大智慧顶底先知指标公式_财经股票论坛

大智慧股东持股指标公式

  DRAWGBK(C,Strip(RGB(0,10,160),RGB(00,10,160),0));

    

  股价: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;

  警戒: 8,COLORRED,LINETHICK2;

  警戒:STICKLINE(股价趋势《=10,0,20,2,0),COLOR008364,LINETHICK2;

  买入信号: STICKLINE(CROSS(股价趋势,底部警戒),0,30,3,0),COLORRED,LINETHICK5;

  警戒: 90,COLORFFBB66,LINETHICK2;

  警戒:STICKLINE(股价趋势》=85,100,80,2,0),STICK,COLORF00FF0,LINETHICK2;

  出局:STICKLINE(CROSS(顶部警戒,股价趋势),100,70,3,0),COLORFFF666,LINETHICK5;

  多方趋势:7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)

  -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)

  {股旁网-网站 www.gupang.com}

  -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1),COLOR8811FF;

  突击套利线:=12;

  套利阻力线:=80;

(股票资源馆lixiangluntan.com)炒股软件

大智慧资金流向指标公式

  买:=IF(O=C AND (C-REF(C,1))/REF(C,1)*100》9.8,AMOUNT,AMOUNT/((H-L)*2-ABS(O-C))*(C-L));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。