同花顺魔鬼操盘主图指标公式_大智慧策略投资终端破解版

同花顺顶底买卖主图指标公式

  Y1: IF(DATE》=1080630,EMA(EMA(EMA(EMA(CLOSE,3),3),3),3),0),LINETHICK1,COLOR0000FF;

    

  均5:MA(CLOSE,5), coloryellow;

  均10:MA(CLOSE,10), COLORf00ff0;

  均30: MA(CLOSE,30), COLOR00FF00;

  均60: MA(CLOSE, 60), colorred, POINTDOT ,linethick2;

  均250: MA(CLOSE, 250), colorblue ,linethick2 ;

  魔鬼通道上:均30 + 2*STD(CLOSE,60), coloryellow, POINTDOT, linethick2 ;

  魔鬼通道下:均30 - 2*STD(CLOSE,60), coloryellow ,POINTDOT ,linethick2;

  DRAWTEXT(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,LOW,‘▲’);

  DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,HIGH,‘�’);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺黑马趋势主图指标公式

  上:=(SMA(HIGH,21,2) * 1.05);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。