同花顺分时突破指标公式_ai活跃度

同花顺背离资金动能指标公式

  REFLINE:0;

    

  CC:=IF(ISNULL(NEW),PRE,NEW);TT:=BARSCOUNT(CC);:=SUM(SUBSAMEDAY(&VOL)*CC,0)/VOL;上均:=均线 + AVEDEV(CC,TT)*2;时长:=IF(FORMATTIME(1)》60,1,0);涨幅:=(CC》PRE)》1.02;跌幅:=(CC/PRE)《0.98;横盘:=((HHV(CC,TT)-LLV(CC,TT))/CC)《0.05;yy:=SMA(VOL,30,1);放量:=(yy-LLV(LLV(yy,1),30))/(HHV(HHV(yy,1),30)-LLV(LLV(yy,1),30))》0.95;涨跌幅:=涨幅 OR 跌幅;横涨:=涨跌幅=0 AND 横盘 AND 时长 AND 放量 AND CROSS(CC,上均) ;DRAWICON(FILTER(横涨,100),CC,“buy”);

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺金足底技巧选股指标公式

  20日线上穿62日线,20日线 向上;且4日线在经过一个小幅拉高回调盘整后,于20日,62日粘合;并在交叉点上放量,且超过5日甚至10均量;后市就容易形成多头排列,快速拉升。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。