同花顺金粉波动指标公式_股票软件破解

同花顺富岛指标公式

  STICKLINE(18,100,0,5,0),COLORBLUE;

    

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  主力线:(EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  :80;

  弱势:-60;

  主力线,COLORSTICK;

  今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;

  VAR1:=REF(CLOSE,1);

  VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;

  STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;

  DRAWTEXT(CROSS(主力线,78),78,‘清仓’),colorred;

  DRAWTEXT(CROSS(主力线,强势),60,‘飙升’),coloryellow;

  DRAWTEXT(CROSS(主力线,0),0,‘控盘’),colorwhite;

  DRAWTEXT(CROSS(主力线,-60),-30,‘回补’),colorgreen;

  DRAWTEXT(CROSS(主力线,-80),-80,‘吸筹’),colorcyan;

(股票资源馆lixiangluntan.com)炒股教程

同花顺隔谷底背离技巧选股指标公式

  当股价第一次下跌到一定程度时,然后反弹拉升,上升到一定程度时,又开始第二次下跌,并且第二次下跌比第一次更深;同时,第一次下跌时最低点对应的 为绿色柱状,而第二次下跌时最低点对应的MACD指标为红色柱状。这样,同时满足以上四个条件,第二次下跌时的最低点即为 的最佳点。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。