大智慧杀庄舔血指标公式_股票k线图

大智慧老夏选牛主图+选股指标公式

  老夏选牛, 粘合平直成线, 站上所有均线,放量, 创新高 。

    

  高点:=HHV(H,9);

  低点:=LLV(L,9);

  箱体:=高点-低点;

  背离:=CLOSE/箱体-低点/箱体;

  慢线:SMA(背离,3,1),linethick2,colorff0000;

  修正:=SMA(慢线,3,1);

  快线:(39*慢线-26*修正)/13,linethick2,color0000ff;

  :=ref(快线,1)《ref(慢线,1) and 快线》=慢线;

  drawicon(买入,快线*0.98,4);

  :=ref(快线,1)》ref(慢线,1) and 快线《=慢线;

  drawicon(卖出,慢线*0.98,5);

(股票资源馆lixiangluntan.com)股票公式大全

大智慧量价上下主图指标公式

  ww1:=SMA(((C-LLV(c,10))/(HHV(c,10)-LLV(c,10))),3,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。