大智慧流动资金指标公式_k线图分析

大智慧专吃第三浪指标公式_股票知识

  {参数:N1 : 12 N : 20 }

    

  可以导的航海家流动资金!很有参考!

  (流动资金)

  VAR1:=SMA(AMOUNT,10,1)/10000;

  VAR2:=REF(VAR1,1);

  VAR3:=SMA(AMOUNT,10,1)/10000;

  资金运转: STICKLINE(VAR1》VAR2,VAR1,VAR2,8,0),COLORRED;

  资金流失: STICKLINE(VAR1《 VAR2,VAR1,VAR2,8,0),COLORGREEN;

  起跑线: MA(VAR1,5);

  警戒线: MA(VAR1,10),COLORYELLOW;

  分界线: MA(VAR1,30),COLORCYAN;

  DRAWTEXT(CROSS(警戒线,VAR3),警戒线*1.2,‘警’),COLORWHITE;

  DRAWTEXT(CROSS(分界线,VAR3),分界线*1.2,‘走’);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

大智慧寻找最佳买入点的指标公式_大智慧

  QS:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。