同花顺长波顶底指标公式_大智慧策略破解版

同花顺�G�U抄底指标公式

  Var1:=SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE 《 REF(CLOSE,1),0-VOL,0)),0);

    

  提示:按提示操作,与,不会被套。长波顶底,中波顶底,短波顶底三同时出现顶底为顶底,切记这是铁的纪律,切记这是铁的纪律。

  V1:=ZIG(3,12);

  V2:IF(REF(V1,2)》REF(V1,1) AND V1》REF(V1,1),50,0),colorred,LINETHICK2;

  V3:IF(REF(V1,2)《REF(V1,1) AND V1《REF(V1,1),50,0),colorgreen,LINETHICK2;

  VAR1:=ZIG(3,12)《REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)》REF(ZIG(3,12),2);

  VAR2:=ZIG(3,12)》REF(ZIG(3,12),1) AND REF(ZIG(3,12),1)《REF(ZIG(3,12),2);

  DRAWTEXT(VAR1,50,‘顶’),coloryellow;

  DRAWTEXT(VAR2,50,‘底’),coloryellow;

  资金:EMA(30*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)*3, colorred,LINETHICK1;

  VAR3:=IF(TROUGHBARS(3,16,1)=0 AND HIGH》LOW+0.04,4,0);

  买点:= VAR3,colorred;

  DRAWTEXT(买点》0,45,‘低吸点’),colormagenta;

  STICKLINE(买点,0,50,2,0),colormagenta,LINETHICK1;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺超赢配合拉升指标公式

  Var1:=MA(CLOSE,5);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。