同花顺八项改指标公式_理想股票技术论坛

同花顺快乐炒股指标公式

  t1:=ABS(MA(CLOSE,9)-MA(CLOSE,18));

    

  MA5:=MA(C,5);

  MA10:=MA(C,10);

  MA20:=MA(C,20);

  MA30:=MA(C,30);

  MA60:=MA(C,60);

  rxh:=C》MA5 AND C》MA10 AND C》MA30 AND C》MA60;

  rxl:=C《MA5 AND C《MA10 AND C《MA30 AND C《MA60;

  ZXh:=C》MA5 AND C》MA10 AND C》MA20;

  ZXl:=C《MA5 AND C《MA10 AND C《MA20;

  今日首红:rxh AND REF(rxh,1)《1;

  昨日首红:REF(今日首红,1) AND rxh;

  周线首红:Zxh AND REF(Zxh,1)《1;

  周线二红:REF(周线首红,1) AND zxh;

  今日首绿:rxl AND REF(rxl,1)《1;

  昨日首绿:REF(今日首绿,1) AND rxl;

  周线首绿:ZXl AND REF(ZXl,1)《1;

  周线二绿:REF(周线首绿,1) AND ZXl;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺宝华密码主图指标公式

  一号线:EMA(CLOSE,144);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。