同花顺量多空线指标公式_大智慧策略投资终端破解版

同花顺源动术指标公式

  N:=9;

    

  D:=(VOL/2);

  P:=(ZDMR+BDMR)/(D);

  R:=(D)/(ZDMR+BDMR);

  Y:=(P)*8;

  T:=V》0;

  VO:=VOL=LLV(VOL,60) AND T;

  VP:=VOL=HHV(VOL,60) AND T;

  地量:T AND VO,colorblue;

  总量:EMA(P,5)+EMA(R,5)/2 ,colorgreen ,linethick1;

  动量:EMA(Y,5),colorred,LINETHICK1;

(股票资源馆lixiangluntan.com)股票公式网

同花顺江恩三线操盘主图指标公式

  说明:根据短、中、长三线控制仓位。三线之上90%仓位、两线之上60%、一线之上30%、三线之下空仓。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。