同花顺火柴成交量指标公式_东方财富专业破解版

同花顺财富精灵指标公式

  财富精灵A: EMA(CLOSE,3) - EMA(CLOSE,8),coloryellow;

    

  MAV5:MA(V,5),colorwhite;

  MAV10:MA(V,10),coloryellow,LINETHICK2;

  MAV20:MA(V,20),colorwhite,LINETHICK2;

  XV:V,STICK,colorgray;

  V1:=REF(V,1);

  V2:=REF(V,2);

  BLZ:=V/V1》1.97;

  SBL:=V1/V》1.97;

  GX:=ABS(XV-V1)/V1;

  PLZ:=IF(GX《0.05,1,0);

  STICKLINE(BLZ,0,XV,1,0),colorred;

  STICKLINE(SBL,0,XV,1,0),colorcyan;

  XC:=C;

  XC1:=REF(C,1);

  XC2:=REF(C,2);

  TLZ:=XV》V1 AND V1》V2;

  SLZ:=XV《V1 AND V1《V2;

  TLC:=XC》=XC1 AND XC1》=XC2;

  SLC:=XC《=XC1 AND XC1《XC2;

  ZB:=IF(C》=XC1 AND V《V1,1,0);

  DB:=IF(C《=XC1 AND V》=V1,1,0);

  ZBL:=IF(TLC AND SLZ,1,0);

  DBL:=IF(SLC AND TLZ,1,0);

  STICKLINE(PLZ,REF(XV,1),XV,8,0),coloryellow;

  STICKLINE(PLZ AND XC》XC1,REF(XV,1),XV,8,2),colorred;

  STICKLINE(ZBL,XV-XV/8,0,1,0),colormagenta;

  DRAWTEXT(ZBL,XV+XV/5,‘背’),colormagenta;

  STICKLINE(DBL,XV,0,1,0),colorligreen;

  DRAWTEXT(DBL,XV+XV/5,‘背’),colorligreen;

  RGDC:=(H-L)*100/L;

  ZT:=IF((C-XC1)*100/XC1》=(10-0.01*100/XC1),1,0);

  DT:=IF((XC1-C)*100/XC1》=(10-0.01*100/XC1),1,0);

  STICKLINE(ZT,0,XV,0.5,0),coloryellow;

  STICKLINE(DT,0,XV,0.5,0),colorgreen;

  DLZ:=IF(V=LLV(V,7),1,0);

  DRAWTEXT(DLZ,0,‘D’),colorgray;

  GLZ:=IF(V=HHV(V,7),1,0);

  DRAWTEXT(GLZ,XV,‘G’),colorgray;

  DRAWTEXT_FIX(ISLASTBAR,0.93,0.01,0,‘火柴滴柴’),colorgray;

(股票资源馆lixiangluntan.com)炒股软件

同花顺输钱都难指标公式

  Var3:=HHVBARS(ZIG(3, 19)》REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)《 REF(ZIG(3,19), 2),0);时间之窗:STICKLINE(Var3=2 ,L*0.95,L*0.98,12,0),COLOR0000FF;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。