同花顺腰部买入法指标公式_股票公式大全

同花顺主导动能指标公式

  TT:=(2*CLOSE+OPEN+HIGH+LOW);

    

  K1:=MA(C,60)《MA(C,120) AND MA(C,60)《MA(C,250) AND COUNT(MA(C,60)》REF(MA(C,60),1),3)=3;

  K2:=VOL/REF(VOL,1)》2 AND C》MA(C,250) AND C/MA(C,250)《1.10;

  K3:=REF(CLOSE,1)《REF(OPEN,1) AND REF(CLOSE,1)《REF(CLOSE,2) AND OPEN《REF(CLOSE,1)AND CLOSE》REF(CLOSE,1) AND CLOSE》(REF(CLOSE,1)+REF(OPEN,1))/2;

  K4:=CLOSE》OPEN AND (OPEN-LOW)/(CLOSE-OPEN)》2 AND (HIGH-CLOSE)《(CLOSE-OPEN) AND LLV(LOW,5)=LOW;

  K5:=OPEN》CLOSE AND (CLOSE-LOW)/(OPEN-CLOSE)》2 AND (HIGH-OPEN)《(OPEN-CLOSE) AND LLV(LOW,5)=LOW;

  K6:=REF(MA(C,5),1)《MA(C,250) AND REF(C,1)《MA(C,250) AND O》REF(C,1) AND C》O;

  SELECT(K3 OR K4 OR K5 OR K6 AND K1 AND K2);

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺新手2013指标公式

  Var1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。