同花顺主导动能指标公式_大智慧ace破解版

同花顺新手2013指标公式

  Var1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

    

  TT:=(2*CLOSE+OPEN+HIGH+LOW);

  主导动能:TT/EMA(TT,4)-1,COLORSTICK;

  FF:=主导动能;

  STICKLINE(FF《REF(FF,1)AND FF》0,0,FF,4,0),COLOR33CFDD;

  STICKLINE(FF《REF(FF,1)AND FF》0,0,FF,3,0),COLOR33DFDD;

  STICKLINE(FF《REF(FF,1)AND FF》0,0,FF,2,0),COLOR33EFDD;

  STICKLINE(FF《REF(FF,1)AND FF》0,0,FF,1,0),COLOR33FFDD;

  STICKLINE(FF《REF(FF,1)AND FF《0,0,FF,4,0),COLOR00CC00;

  STICKLINE(FF《REF(FF,1)AND FF《0,0,FF,3,0),COLOR00DD00;

  STICKLINE(FF《REF(FF,1)AND FF《0,0,FF,2,0),COLOR00EE00;

  STICKLINE(FF《REF(FF,1)AND FF《0,0,FF,1,0),COLOR00FF00;

  STICKLINE(FF》REF(FF,1)AND FF《0,0,FF,4,0),COLORFF9900;

  STICKLINE(FF》REF(FF,1)AND FF《0,0,FF,3,0),COLORFFAA00;

  STICKLINE(FF》REF(FF,1)AND FF《0,0,FF,2,0),COLORFFBB00;

  STICKLINE(FF》REF(FF,1)AND FF《0,0,FF,1,0),COLORFFCC00;

  STICKLINE(FF》REF(FF,1)AND FF》0,0,FF,4,0),COLOR0000CC;

  STICKLINE(FF》REF(FF,1)AND FF》0,0,FF,3,0),COLOR0000DD;

  STICKLINE(FF》REF(FF,1)AND FF》0,0,FF,2,0),COLOR0000EE;

  STICKLINE(FF》REF(FF,1)AND FF》0,0,FF,1,0),COLOR0000FF;

(股票资源馆lixiangluntan.com)炒股软件

同花顺追踪主力指标公式

  VAR1:=PEAKBARS(2,13,1)《10;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。