同花顺慢速KD指标公式_大智慧ace破解版

同花顺获利盘指标公式

  R:=((CLOSE - LLV(LOW,9))/(HHV(HIGH,9) - LLV(LOW,9)))*(100);

    

  慢速 15分 15以下参考反弹可以,高位85以上 考虑出

  LOWV:=LLV(LOW,9);

  HIGHV:=HHV(HIGH,9);

  RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

  K:EMA(RSV,3);

  D:MA(K,3);

  高位:85;

  低位:15;

(股票资源馆lixiangluntan.com)股票公式大全

同花顺赢大盘主图指标公式

  C1:=EMA(INDEXC,500)/EMA(C,500);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。