同花顺机构量指标公式_源码交流

同花顺区间三分割主图指标公式

  起点:=60;终点:=10;切换:=5;

    

  弱市线:20,POINTDOT;

  分水岭:50,POINTDOT;

  强市线:80,POINTDOT;

  机构做多能量线:SMA((CLOSE-LLV(LOW ,9) )/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,colorred,LINETHICK3;

  机构做空能量线:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),colorgreen,LINETHICK3;

(股票资源馆lixiangluntan.com)黑马股票

同花顺跟踪主力指标公式

  VAR1:=PEAKBARS(2,13,1)《10;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。