同花顺趋向风险预警指标公式_东方财富破解版

同花顺均线炒股主图指标公式

  JJ:=(CLOSE+HIGH+LOW)/3;

    

  : 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;

  趋势1: EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;

  STICKLINE(趋势》=趋势1,趋势,趋势1,5,0),COLOR7F52AF;

  STICKLINE(趋势《趋势1,趋势,趋势1,5,0),COLORA6B8C1;

  STICKLINE(趋势》108 AND 趋势》=趋势1,趋势,108,5,0),COLORFF0000;

  STICKLINE(趋势1》108 AND 趋势《趋势1,趋势1,108,5,0),COLORFFFFFF;

  STICKLINE(趋势《0 AND 趋势《趋势1,趋势,0,5,0),COLORF00FF0;

  STICKLINE(趋势1《0 AND 趋势》趋势1,趋势1,0,5,0),COLORF0F000;

  V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);

  V2:= MA(CLOSE,5)》MA(CLOSE,20);

  V3:= COUNT(MA(CLOSE,1)》REF(CLOSE,1),3)=3;

  : IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,COLOR00FF00;

  V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);

  V21:= MA(CLOSE,5)》MA(CLOSE,120);

  V31:= COUNT(MA(CLOSE,1)》REF(CLOSE,1),3)=3;

  风险1: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;

  : 5,LINETHICK0,COLOR00FFFF;

  : IF(CROSS(趋势,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;

  DRAWTEXT(抄底,50,‘抄底’),COLOR0000FF;

  天线: 108,LINETHICK0,COLORFF9D00;

  逃顶: IF(CROSS(天线,趋势),1,0),LINETHICK0,STICK,COLORFF9D00;

  STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;

  DRAWTEXT(CROSS(天线,趋势),85,‘逃顶’),COLORFF9D00;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺主力控制指标公式

  VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。