同花顺主力控制指标公式_股票配资

同花顺涂鸦之剑主图指标公式

  一号线:EMA(CLOSE,144);

    

  VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  主力控:2*3.8,colorred;

  主力持:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colormagenta,LINETHICK2;

  主动买:IF(CLOSE》OPEN,VAR1*(HIGH-LOW),IF(CLOSE《OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),colorred,POINTDOT;

  主动卖:IF(CLOSE》OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE《OPEN,0-VAR1*(HIGH-LOW),0-VOL/2)),COLOR00FF00,POINTDOT;

  STICKLINE(VOL》0,VOL,0,2,1),colorwhite;

  平均成本线:COST(50),coloryellow,LINETHICK2;

  MA1:MA(CLOSE,5);

  MA2:MA(CLOSE,10);

  MA3:MA(CLOSE,20);

  DRAWICON((ZIG(3,5)》REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)《=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)《=REF(ZIG(3,5),3)),LOW*0.98,1) ;

  DRAWICON((ZIG(3,5)=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)》=REF(ZIG(3,5),3)),HIGH*1.01,2);

  STICKLINE(主动买》0,0,主动买,2,0),colorred;

  STICKLINE(主动卖《0,0,主动卖,2,0),COLOR00FF00;

(股票资源馆lixiangluntan.com)黑马股票

同花顺进场就赚主图指标公式

  该 提示较多,真正有 的提示在低位发出买入提示; 同时从个股走势上看, 处于止跌企稳时。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。