同花顺火焰拉升指标公式_股票公式

同花顺绝地反击指标公式

  VAR1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

    

  QJJ:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));

  XVL:=(IF((CLOSE 》 OPEN),(QJJ * (HIGH - LOW)),

  IF((CLOSE 《 OPEN),(QJJ * ((HIGH - OPEN) + (CLOSE - LOW))),

  (VOL / 2))) + IF((CLOSE 》 OPEN),(0 - (QJJ * ((HIGH - CLOSE) + (OPEN - LOW)))),

  IF((CLOSE 《 OPEN),(0 - (QJJ * (HIGH - LOW))),(0 - (VOL / 2)))));

  TYP:=((XVL /V));

  量:(TYP-EMA(V,10,))/(TYP-EMA(L,10,));//隐藏;

  快:MA(量,15),colorred,linethick1;

  趋:MA(量,30),Color00FFFF,linethick1;

  FILLRGN(量,快,量》快,RGB(0,255,0,),量《快,colorblack);

  FILLRGN(量,趋,量》趋,RGB(255,0,0,),量《趋,colorblack);

(股票资源馆lixiangluntan.com)黑马股票

同花顺雨过天晴指标公式

  YS1:=(HIGH+LOW+CLOSE*2)/4;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。