同花顺简明走势指标公式_大智慧软件破解

同花顺稳健波段指标公式

  A1:=AMOUNT/VOL/1000;

    

  1 快线上穿慢线,向好; 2 慢线下穿快线,趋势下行; 3 红柱数值反映涨势力道,数值越大表示涨势越强,数值减小,涨势趋缓或衰竭; 4 蓝柱数值反映跌势力道,数值越大表示跌势越强,数值减小,跌势趋缓或衰竭。

  A1:=(((2 * CLOSE) + HIGH) + LOW) / 4;

  A2:=LLV(LOW,34);

  A3:=HHV(HIGH,34);

  A4:=EMA((((A1 - A2) / (A3 - A2)) * 100),13);

  A5:=EMA(((0.667 * (REF(A4,1))) + (0.333 * A4)),2);

  A6:=(HHV(HIGH,9)) - (LLV(LOW,9));

  A7:=(HHV(HIGH,9)) - CLOSE;

  A8:=CLOSE - (LLV(LOW,9));

  A9:=((A7 / A6) * 100) - 70;

  A10:=((CLOSE - (LLV(LOW,60))) / ((HHV(HIGH,60)) - (LLV(LOW,60)))) * 100;

  A11:=SMA(((A8 / A6) * 100),3,1);

  A12:=(SMA(A11,3,1)) - (SMA(A9,9,1));

  A13:=IF((A12 》 100),(A12 - 100),0);

  快线:EMA((((A1 - A2) / (A3 - A2)) * 100),5),colorwhite,LINETHICK1;

  慢线:EMA(快线,13),colorgreen,LINETHICK1;

  红柱:IF((快线 - 慢线) 》 0,(快线 - 慢线),0),LINETHICK0;

  蓝柱:IF((快线 - 慢线) 《 0,(ABS(快线 - 慢线)),0),LINETHICK0;

  STICKLINE(((快线 - 慢线) 》 0),快线,慢线,0.05,-1),colorred;

  STICKLINE(((快线 - 慢线) 《 0),快线,慢线,0.05,-1),COLORFFCC00;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺多方汇聚指标公式

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。