同花顺稳健波段指标公式_ai活跃度

同花顺多方汇聚指标公式

  DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

    

  A1:=AMOUNT/VOL/1000;

  B2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  D3:=SUM(AMOUNT,13)/A1/1000;

  E4:=DMA(B2,VOL/D3);

  稳健:(CLOSE-E4)/E4*1000;

  VARX:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

  VARX1:=SMA(VARX,3,1);

  VARX2:=SMA(VARX1,3,1);

  VARX3:=REF(LOW,1);

  VARX4:=SMA(ABS(LOW-VARX3),3,1)/SMA(MAX(LOW-VARX3,0),3,1)*100;

  VARX5:=EMA(IF(CLOSE*1.2,VARX4*10,VARX4/10),3);

  VARX6:=LLV(LOW,30);

  VARX7:=HHV(VARX5,30);

  VARX8:=IF(LLV(LOW,58),1,0);

  VARX9:=(EMA(IF(LOW《=VARX6,(VARX5+VARX7*2)/2,0),3)/618*VARX8);

  -88,coloryellow,POINTDOT;

  STICKLINE(VARX9》VARX2,稳健波段-15,稳健波段+30,2,1),colorgreen ;

  STICKLINE(CROSS(稳健波段,-166),-200,60,4,0),colorcyan ;

  STICKLINE(CROSS(稳健波段,-120),-180,50,4,0),colorblue ;

  STICKLINE(CROSS(稳健波段,-88),-140,20,4,0),colorgreen ;

  DRAWTEXT(CROSS(稳健波段,-166),-160,‘:极低’),colorcyan;

  DRAWTEXT(CROSS(稳健波段,-120),-80,‘:较低’),colorblue;

  DRAWTEXT(CROSS(稳健波段,-88),0,‘:稍低’),colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺流动资金趋势指标公式

  该 适合中长线选手,因为在短期内该指标不会经常性的发出 信号。发出买入信号多是指标在低位区间运行,具体说来:当黄线在低位走平并出现红柱时买入。如果此时个股走势呈现出 向上更佳。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。