同花顺流动资金趋势指标公式_理想股票技术论坛

同花顺大牛发现指标公式

  ZDF:=(C-REF(C,1))/REF(C,1)*100;

    

  该适合中长线选手,因为在短期内该指标不会经常性的发出信号。发出买入信号多是指标在低位区间运行,具体说来:当黄线在低位走平并出现红柱时买入。如果此时个股走势呈现出向上更佳。

  VAR1:=SMA(AMOUNT/10,10,1)/10000;

  VAR2:=REF(VAR1,1);

  VAR3:=SMA(AMOUNT/10,10,1)/10000;

  STICKLINE(VAR1》VAR2,VAR1,VAR2,2,0),colorred;

  STICKLINE(VAR1《VAR2,VAR1,VAR2,2,0),colorgreen;

  起跑线:MA(VAR1,5);

  警戒线:MA(VAR1,10),coloryellow;

  分界线:MA(VAR1,20),colorcyan;

(股票资源馆lixiangluntan.com)股票公式网

同花顺主控涨跌力道指标公式

  N:=5;M:=9;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。