大智慧寻找最佳买入点的指标公式_大智慧

大智慧火神噬天升级版指标公式

  天:(llv(high,31)+hhv(low,31))/2;

    

  QS:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);

  PD:=SMA(QS,3,1);

  RSV:=(CLOSE-LLV(CLOSE,9))/(HHV(CLOSE,9)-LLV(CLOSE,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  TYP:=(HIGH+LOW+CLOSE)/3;

  :=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));

  DIFF:=EMA(CLOSE,2)-EMA(CLOSE,55);

  DEA:=EMA(DIFF,6);

  :=2*(DIFF-DEA);

  ZD:=IF(K》D AND CCI》0 AND DIFF》DEA AND MACD》0,1,0);

  LC:= REF(CLOSE,1);

  :=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  KVAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

  KVAR2:=SMA(KVAR1,9,1)+100;

  KVAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  KVAR4:=SMA(KVAR3,3,1);

  KVAR5:=SMA(KVAR4,3,1)+100;

  KVAR6:=KVAR5-KVAR2;

  QS1:=IF(KVAR6》45,KVAR6-45,0);

  C《20 AND ZD=1 AND CROSS(QS,PD) AND QS1《10;

(股票资源馆lixiangluntan.com)炒股软件

大智慧09年100%的组合指标公式

  {n1 5 1 100 1;n2 10 1 100 1}

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。