大智慧牛气冲天指标公式_k线图分析

大智慧一年赚五倍的主图指标公式

  【出现钱袋子就是买点,出现小人或深蓝色标志就是卖点】

    

  VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

  VAR1E:=EMA(VAR1D,30);

  VAR1F:=2*(VAR1D-VAR1E)*10;

  VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);

  买点:IF(VAR1F》0.015,VAR20,0)/45;

  STICKLINE(CROSS(VAR1F,0),0,30,1,0),COLORWHITE;

  牛气冲天: 买点,COLORRED;

  选股

  VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

  VAR1E:=EMA(VAR1D,30);

  VAR1F:=2*(VAR1D-VAR1E)*10;

  买点:cross(VAR1F,0);

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

大智慧主力爆发指标公式

  STICKLINE(18,100,0,5,0),COLORBLUE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。