大智慧主力爆发指标公式_股票k线图

大智慧流量分析指标公式

  AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

    

  STICKLINE(18,100,0,5,0),COLORBLUE;

  VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);

  VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);

  VAR03:=CROSS(VAR02,VAR01);

  VAR04:=REF(VAR02,2)《REF(VAR02,1) AND VAR02《REF(VAR02,1);

  VAR05:=COUNT(VAR03,7)》0 AND VAR04;

  VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);

  VAR08:=EMA(VAR07,10);

  VAR09:=EMA(C,5);

  VAR10:=LLV(LOW,33);

  VAR11:=EMA(IF(LOW《=VAR10,VAR09,0),3)*40;

  VAR12:=IF(VAR11》100,VAR11*0.312,VAR11);

  爆发:VAR12,COLORWHITE;

  STICKLINE(VAR12》0,0,VAR12,3,0),COLORWHITE;

  STICKLINE(VAR12》0,0,VAR12,2,0),COLOR555555;

  STICKLINE(VAR12》0,0,VAR12,1,0),COLORWHITE;

  STICKLINE(VAR02》0,0,VAR02,5,0),COLOR3A7841;

  海岸:VAR02,COLORGREEN;

  浪花:VAR01,COLORCYAN;

  STICKLINE(VAR05 AND COUNT(VAR05,5)=1,0,VAR12,4,0),COLORRED;

(股票资源馆lixiangluntan.com)股票公式大全

大智慧红色主图指标公式

  这个 B点很好用,结合红K白底 ,红色 坚持持股,值的收藏!

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。