同花顺红锋选股指标公式_股票软件

同花顺短线杀手指标公式

  在蓝线强弱分界线下,绿线低位金叉黄线 ,绿线高位死叉黄线 。该 在使用过程中需要与个股实际走势相吻合,意思是当指标在低位绿线金叉黄线时,在个股走势上出现的是个股止跌企稳。当指标在高位死叉时,对于个股的走势是个股高位滞涨或下跌。

    

  Var1=MONEY/VOL;

  A=SMA(Var1,5,1)-SMA(Var1,55,1);

  B=SMA((A-SMA(A,5,1)),5,1);

  系数:=B;

  aa:=MA(CLOSE,5);

  非红:=IF(REF(CLOSE,1)《REF(aa,1) OR REF(A,1)《REF(A,2) OR REF(B,1)《REF(B,2),1,2);

  当红:=IF(CLOSE》MA(CLOSE,5) AND A》REF(A,1) AND B》REF(B,1),1,2);

  LOWV1:=LLV(LOW,8);

  HIGHV1:=HHV(HIGH,8);

  RSV1:=EMA((CLOSE-LOWV1)/(HIGHV1-LOWV1)*100,3);

  K11:=EMA(RSV1,3);

  D11:=MA(K11,2);

  LOWV2:=LLV(LOW,21);

  HIGHV2:=HHV(HIGH,21);

  RSV2:=EMA((CLOSE-LOWV2)/(HIGHV2-LOWV2)*100,3);

  K22:=EMA(RSV2,3);

  D22:=MA(K22,2);

  V5:=MA(V,5);

  V18:=MA(V,18);

  IF(V》V5 AND V》V18)

  Ll:=6.5;

  ELSE Ll:=0;

  IF(D11》REF(D11,1))

  dx:=2.1;

  ELSE dx:=0;

  IF(D11《25)

  dz:=7.6;

  ELSE IF(D11《28)

  dz:=6.1;

  ELSE IF(D11《31)

  dz:=4.6;

  ELSE IF(D11《35)

  dz:=3.1;

  ELSE IF(D11《40)

  dz:=1.6;

  IF(D22《25)

  dz2:=7.6;

  ELSE IF(D22《28)

  dz2:=6.1;

  ELSE IF(D22《31)

  dz2:=4.6;

  ELSE IF(D22《35)

  dz2:=3.1;

  ELSE IF(D22《40)

  dz2:=1.6;

  zz:=Ll+dx+dz+dz2;

  SELECT 非红=1 AND 当红=1 AND zz》16 AND C》O*0.985 AND C》REF(C,1)*0.98 AND C《REF(C,1)*1.072 AND C《REF(C,3)*1.15 ;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺过江龙指标公式

  使用说明:低位红柱出现 ,高位白线出现 。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。