大智慧流量分析指标公式_股票k线图

大智慧红色主图指标公式

  这个 B点很好用,结合红K白底 ,红色 坚持持股,值的收藏!

    

  AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  买量:=IF(CLOSE》OPEN,AA*(HIGH-LOW),IF(CLOSE《OPEN,AA*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2)){,LINETHICK0,COLORRED};

  卖量:=IF(CLOSE》OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE《OPEN,0- AA*(HIGH-LOW),0-VOL/2)){,LINETHICK0,COLORCYAN};

  进出量:=买量+卖量{,COLOR00FFFF,LINETHICK0};

  STICKLINE(进出量《0,0,进出量,5,0),COLORFF6600;

  STICKLINE(进出量《0,0,进出量,4,0),COLORFF9900;

  STICKLINE(进出量《0,0,进出量,2.5,0),COLORFFCC00;

  STICKLINE(进出量《0,0,进出量,0.5,0),COLORCYAN;

  STICKLINE(进出量》0,0,进出量,5,0),COLOR000099;

  STICKLINE(进出量》0,0,进出量,4,0),COLOR0000CC;

  STICKLINE(进出量》0,0,进出量,4.5,0),COLOR0000FF;

  STICKLINE(进出量》0,0,进出量,1.5,0),COLORCC66FF;

  N:=5;

  M:=13;

  五日内净流入:SUM(进出量,N),LINETHICK2,COLORGREEN;

  流入:IF(五日内净流入》REF(五日内净流入,1),五日内净流入,0),COLORRED,LINETHICK2;

  连红天:BARSLAST(COUNT(进出量》0,n));

  十三日内翻红天:COUNT(进出量》0,M),COLORRED;

  走熊天:BARSLAST (COUNT(五日内净流入《0,n)),COLORCYAn;

  走牛天:BARSLAST (COUNT(五日内净流入》0,n)),COLORRED;

  强势天:BARSLAST (COUNT((五日内净流入》REF(五日内净流入,n))》0 AND 五日内净流入》0,n));

  弱势天:BARSLAST (COUNT((五日内净流入《REF(五日内净流入,n))》0 AND 五日内净流入《0,n));

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

大智慧涨停时间窗指标公式

  原理:个股涨停一段时间后,回落至涨停初最低价完成了吸筹、 等步骤,并遭遇3,5,8,13,21天等时间窗口,有可能拐头上升,甚至再次涨停!

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。