同花顺过江龙指标公式_同花顺远航版破解

同花顺乖离进出指标公式

  VAR1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

    

  使用说明:低位红柱出现,高位白线出现。

  Var1:=1;

  Var2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100*Var1;

  火龙:=SMA(Var2,3,1)*Var1, ,colorred;

  Var3:=(2*CLOSE+HIGH+LOW)/4*Var1;

  Var4:=LLV(LOW,34)*Var1;

  Var5:=HHV(HIGH,34)*Var1;

  青龙:=EMA((Var3-Var4)/(Var5-Var4)*100,13)*Var1,COLOR00ff00;

  DRAWICON(CROSS(火龙,青龙) AND 火龙《34 AND FILTER(CROSS(火龙,青龙) AND 火龙《34,30),火龙,1);

  DRAWICON(CROSS(青龙,火龙) AND 青龙》64 AND FILTER(CROSS(青龙,火龙) AND 青龙》64,20),青龙,2);

  STICKLINE(火龙》青龙,火龙,青龙,3,0),colorred;

  STICKLINE(火龙《青龙,青龙,火龙,3,0),color00ff00;

  80,colorred;

  50,colorblue;

  20,colorwhite;

(股票资源馆lixiangluntan.com)股票公式大全

同花顺短线强弱主图指标公式

  在该 中出现了三个买点,分别是短期线从低位上穿长期线、短期线上穿安全线、短期线下碰安全线同时止跌,这三个买点的设置还是很科学的。不同的投资者根据自身的 承受能力去选择买点。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。