大智慧最新K线解盘主图指标公式_大智慧365破解版,股票

大智慧短线低买高卖指标公式

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

    

  解盘(解盘信息随浮动)【2-主图】

  ma5:ma(c,5);

  ma13:ma(c,13);

  ma21:ma(c,21);

  ma34:ma(c,34);

  ma55:ma(c,55);

  ma89:ma(c,89);

  天高云淡:=COUNT(ma(C,3)》ref(ma(C,3),1),3)》=3 and C《=ma(C,34) and C》O and C》ref(C,1);

  蚂蚁撼树:=COUNT(ref(O,1)》REF(H,2) and ref(C,1)《ref(O,1) and ref(C,1)》ref(C,2),2)》=2;

  九天射日:=O》ref(H,1) and (h-max(o,c))/max(o,c)*100》3 and C》L;

  弹剑长啸:=O》ref(H,1) and (h-max(o,c))/max(o,c)*100》3;

  两阳夹一阴:=REF(C,2)》REF(O,2)*1.03{确定前天阳线实体大小} AND REF(C,1)《REF(O,1)*1.005 and ref(c,1)《ref(c,2){确定昨天为阴线收盘价低于前天收盘价} AND C》O*1.023 AND C》REF(C,1)*0.99{确定今天阳线实体收盘价大于昨天阴线};

  阳包阴:=ref(c,1)《ref(o,1) and ( ref(o,1) -ref(c,1))/ref(c,2)》0.02{确定昨天阴线实体大小} and o《=ref(c,1) and c》ref(o,1){确定今天阳线将昨天阴线全部吞没};

  包孕线:=ref(c,1)《ref(o,1) and ref((o-c),1)/ref(c,2)》=0.03{确定昨天阴线实体大小} and l》ref(l,1) and c》o and h《ref(o,1){确定今天阳线在昨天阴线实体内};

  黎明之星:=ref(c,2)《ref(o,2) and ( ref(o,2) -ref(c,2))/ref(c,3)》=0.03{前天阴线实体大于-3%} and abs(ref(c,1)-ref(o,1))《( ref(o,2) -ref(c,2))/3 and (ref(h,1)《( ref(o,2) -ref(c,2))/3+ref(c,2)) and abs(ref(c,2)-ref(c,1))/ref(c,3)《=0.01{昨天跌幅小于1%的小阴或小阳,小阴的开盘价,小阳的收盘价要在前天的收盘价附近} and c》ref(c,1)*1.03 and c》( ref(o,2) -ref(c,2))/3*2+ref(c,2){今天涨幅大与3%,实体进入前天的阴线实体的三分之一以上};

  直上青云:=COUNT(C》REF(C,1),3)》=3 and O》ref(H,1) and C=O;

  背水一战:=o《ref(o,1) and c》o and 100*(c/ref(c,1)-1)》3 and c》ref(o,1) and ref(c,1)《ref(o,1) and (ref(o,1)《ref(c,2) or ref(o,1)》ref(c,2)) and ref(c,2)》ref(o,2) and ref(100*(c/ref(c,1)-1),2)》3;

  趁热打铁:=COUNT(V》REF(V,1),3)=3 AND COUNT(C》O AND (C-O)》REF(C,1)-REF(O,1),3)=3 AND 100*(REF(C,2)/REF(C,3)-1)》2;

  芝麻开花:=ref(O,1)》ref(H,2) and ref(C,1)》ref(O,1) and O》ref(H,1) and l》=O and C》O and (C/ref(C,1)-1)*100》4;

  早晨之星:=REF(CLOSE,2)/REF(OPEN,2) 《 0.95 AND REF(OPEN,1) 《 REF(CLOSE,2) AND ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)《0.03 AND

  CLOSE/OPEN》1.05 AND CLOSE》REF(CLOSE,2);

  黄昏之星:=REF(CLOSE,2)/REF(OPEN,2) 》 1.03 AND REF(OPEN,1) 》 REF(CLOSE,2) AND ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)《0.02 AND

  CLOSE/OPEN《0.97 AND CLOSE《REF(CLOSE,2);

  长十字:=CLOSE=OPEN AND HIGH/LOW 》1.03;

  垂死十字:=CLOSE=OPEN AND CLOSE=LOW AND CLOSE《》HIGH;

  早晨十字星:=REF(CLOSE,2)/REF(OPEN,2) 《 0.95 AND REF(OPEN,1) 《 REF(CLOSE,2) AND REF(OPEN,1)=REF(CLOSE,1) AND

  CLOSE/OPEN》1.05 AND CLOSE》REF(CLOSE,2);

  黄昏十字星:=REF(CLOSE,2)/REF(OPEN,2) 》 1.05 AND REF(OPEN,1) 》 REF(CLOSE,2) AND REF(OPEN,1)=REF(CLOSE,1) AND

  CLOSE/OPEN《0.95 AND CLOSE《REF(CLOSE,2);

  射击之星:=MIN(OPEN,CLOSE)=LOW AND HIGH-LOW 》 3*(MAX(OPEN,CLOSE)-LOW) AND CLOSE 》 MA(CLOSE,5);

  倒转锤头:=MIN(OPEN,CLOSE)=LOW AND HIGH-LOW 》 3*(MAX(OPEN,CLOSE)-LOW) AND CLOSE 《 MA(CLOSE,5);

  锤头:=HIGH = MAX(OPEN,CLOSE) AND HIGH-LOW 》 3*(HIGH-MIN(OPEN,CLOSE)) AND CLOSE 《 MA(CLOSE,5);

  吊颈:=HIGH = MAX(OPEN,CLOSE) AND HIGH-LOW 》 3*(HIGH-MIN(OPEN,CLOSE)) AND CLOSE》MA(CLOSE,5);

  穿头破脚:=(REF(CLOSE,1)/REF(OPEN,1)》1.03 AND CLOSE/OPEN《0.96 AND CLOSE《REF(OPEN,1) AND OPEN》REF(CLOSE,1))

  OR (REF(CLOSE,1)/REF(OPEN,1)《0.97 AND CLOSE/OPEN》1.04 AND CLOSE》REF(OPEN,1) AND OPEN《REF(CLOSE,1));

  乌云盖顶:=REF(CLOSE,1)/REF(OPEN,1)》1.03 AND CLOSE/OPEN《0.97 AND OPEN》REF(CLOSE,1) AND CLOSE《REF(CLOSE,1);

  曙光初现:=REF(CLOSE,1)/REF(OPEN,1)《0.97 AND CLOSE/OPEN》1.03 AND OPEN《REF(CLOSE,1) AND CLOSE》REF(CLOSE,1);

  身怀六甲:=ABS(REF(CLOSE,1)-REF(OPEN,1))/REF(CLOSE,1) 》 0.04 AND ABS(CLOSE-OPEN)/CLOSE《0.005 AND

  MAX(CLOSE,OPEN) 《 MAX(REF(CLOSE,1),REF(OPEN,1)) AND MIN(CLOSE,OPEN) 》 MIN(REF(CLOSE,1),REF(OPEN,1));

  十字胎:=ABS(REF(CLOSE,1)-REF(OPEN,1))/REF(CLOSE,1) 》 0.04 AND CLOSE=OPEN AND

  CLOSE 《 MAX(REF(CLOSE,1),REF(OPEN,1)) AND CLOSE 》 MIN(REF(CLOSE,1),REF(OPEN,1));

  平顶:=ABS(HIGH-REF(HIGH,1))/HIGH《0.001;

  平底:=(ABS(LOW-REF(LOW,1))/LOW《0.001 and abs(ref(low,1)-ref(low,2))/ref(low,1)《=0.001);

  大阳烛:=CLOSE/OPEN》1.05 AND HIGH/LOW 《 CLOSE/OPEN+0.018;

  三个白武士:=REF(CLOSE,2)》REF(OPEN,2) AND REF(CLOSE,1)》REF(OPEN,1) AND CLOSE》OPEN

  AND REF(CLOSE,1)》REF(CLOSE,2) AND CLOSE》REF(CLOSE,1);

  双飞乌鸦:=REF(CLOSE,1)《REF(OPEN,1) AND CLOSE《OPEN AND CLOSE/OPEN《0.98;

  孕育线:=REF(CLOSE,2)》REF(OPEN,2) AND (REF(CLOSE,2)-REF(OPEN,2))/REF(OPEN,2)》=2/100 AND REF(OPEN,1)》=REF(CLOSE,1) AND

  (REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)《=2/100 AND REF(OPEN,1)《=REF(CLOSE,2) AND REF(CLOSE,1)》=REF(OPEN,2) AND C》=OPEN AND

  (CLOSE-OPEN)/OPEN》=2/100 AND CLOSE》=REF(OPEN,1) AND OPEN《=REF(CLOSE,1) AND (MAX(CLOSE,REF(C,2))-MIN(CLOSE,REF(CLOSE,2)))/MIN(CLOSE,REF(CLOSE,2))《=1/100;

  多方炮:=REF(CLOSE,2)》REF(OPEN,2) AND REF(CLOSE,1)《REF(OPEN,1) AND CLOSE》OPEN;

  出水芙蓉:=CLOSE》OPEN AND LOW《MA(CLOSE,20) AND LOW《MA(CLOSE,40) AND LOW《MA(CLOSE,30) AND LOW《MA(CLOSE,60) AND CLOSE》MA(CLOSE,30) AND CLOSE》MA(CLOSE,20) AND CLOSE》MA(CLOSE,40) AND CLOSE》MA(CLOSE,60) AND CLOSE》MA(CLOSE,5) AND C=HHV(C,20) AND REF(HHV(H,10),1)/REF(LLV(H,10),1)《1.05 AND (CLOSE-OPEN)》0.02*CLOSE;

  上升三部曲:=REF(CLOSE,4)/REF(OPEN,4)》1.03 AND REF(CLOSE,3)《REF(OPEN,3) AND REF(CLOSE,2)《REF(OPEN,2) AND REF(CLOSE,1)《REF(OPEN,1) AND

  REF(LOW,4)《REF(LOW,3) AND REF(LOW,4)《REF(LOW,2) AND REF(LOW,4)《REF(LOW,1) AND REF(HIGH,4)》REF(HIGH,3) AND REF(HIGH,4)》REF(HIGH,2) AND

  REF(HIGH,4)》REF(HIGH,1) AND CLOSE/OPEN》1.03 AND CLOSE》REF(CLOSE,4);

  下跌三部曲:= REF(CLOSE,4)/REF(OPEN,4)《0.97 AND REF(CLOSE,3)》REF(OPEN,3) AND REF(CLOSE,2)》REF(OPEN,2) AND REF(CLOSE,1)》REF(OPEN,1) AND REF(LOW,4)《REF(LOW,3) AND

  REF(LOW,4)《REF(LOW,2) AND REF(LOW,4)《REF(LOW,1) AND REF(HIGH,4)》REF(HIGH,3) AND REF(HIGH,4)》REF(HIGH,2) AND REF(HIGH,4)》REF(HIGH,1) AND CLOSE/OPEN《0.97 AND

  CLOSE《REF(CLOSE,4);

  跳空:=HIGH《REF(LOW,1) OR LOW》REF(HIGH,1);

  三只乌鸦:=REF(CLOSE,2)《REF(OPEN,2) AND REF(CLOSE,1)《REF(OPEN,1) AND CLOSE《OPEN AND REF(CLOSE,1)《REF(CLOSE,2) AND CLOSE《REF(CLOSE,1);

  光脚阴线:=LOW=CLOSE AND HIGH《》LOW;

  光头阳线:=HIGH=CLOSE AND HIGH《》LOW;

  分离:=OPEN=REF(OPEN,1) AND (CLOSE-OPEN)*(REF(CLOSE,1)-REF(OPEN,1))《0;

  长下影:=(MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)》0.667;

  长上影:=(HIGH-MAX(CLOSE,OPEN))/(HIGH-LOW)》0.667;

  十字星:=CLOSE=OPEN AND HIGH《》LOW;

  大阴烛:=OPEN/CLOSE 》 1.05 AND HIGH/LOW 《 OPEN/CLOSE+0.018;

  好友反攻:=(REF(CLOSE,1)《REF(OPEN,1) AND CLOSE》OPEN AND ABS(CLOSE-REF(CLOSE,1))/CLOSE《0.002)

  OR (REF(CLOSE,1)》REF(OPEN,1) AND CLOSE《OPEN AND ABS(CLOSE-REF(CLOSE,1))/CLOSE《0.002);

  倾盆大雨:=REF(C,1)/REF(O,1)》=1.03 AND O《REF(C,1) AND O》REF(O,1) AND C《REF(O,1);

  三重底:=(hhv(c,3)-llv(c,3))/llv(c,3)《0.01;

  跳空阴线后星:=ref(o》c,4) and ref(h《ref(l,1) and (ref(c,1)-l)/ref(c,1)》0.07 and (o-c)/ref(c,1)》0.04{最大跌幅大于7%,实体大于4%}

  ,3) and ref(abs(o-c)《ref((o-c),1)*0.3 and (h-l)》1.8*abs(c-o) and h》=ref(l,1) and (h-l)《ref((h-l),1)*0.75 and l《ref(c,1){星线}

  ,2) and ref(abs(o-c)《ref((o-c),2)*0.3 and (h-l)》1.8*abs(c-o) and h》=ref(l,1) and (h-l)《ref((h-l),2)*0.75 and l《ref(max(c,o),1){星线}

  ,1) and l》ref(llv(l,2),1) and l《ref(max(c,o),1) and (h-l)《ref((h-l),3)*0.75{星线};

  粘大阳破:=count(max(max(max(max(ma(c,5),ma(c,10)),ma(c,20)),ma(c,30)),ma(c,55))/min(min(min(min(ma(c,5),ma(c,10)),ma(c,20)),ma(c,30)),ma(c,55))《1.05,3)》=1 and o《ma(c,10) and c》max(max(max(max(ma(c,5),ma(c,10)),ma(c,20)),ma(c,30)),ma(c,55)) and c/o》1.03 and min(min(min(min(ma(c,5),ma(c,10)),ma(c,20)),ma(c,30)),ma(c,55))》ma(c,144) and ma(c,144)》ma(c,233) and v》max(max(ma(v,13),ma(v,34)),ma(v,55));

  阴线巨量收复:=ref(c《o and v》ref(hhv(v,10),1)*2.5,1) and c》o and v《ref(v,1)/2 and c》ref(h,1) or ref(c《o and v》ref(hhv(v,10),1)*2.5,2) and ref(c,1)《ref(h,2) and c》o and v《ref(v,2)/2 and c》ref(h,2) or ref(c《o and v》ref(hhv(v,10),1)*2.5,3) and ref(hhv(c,2),1)《ref(h,3) and ref(hhv(v,2),1)《ref(v,3) and c》o and v《ref(v,3)/2 and c》ref(h,2) or ref(c《o and v》ref(hhv(v,10),1)*2.5,4) and ref(hhv(c,3),1)《ref(h,4) and ref(hhv(v,3),1)《ref(v,4) and c》o and v《ref(v,4)/2 and c》ref(h,2);

  DRAWFLAGTEXT(天高云淡》0,HIGH,‘天高云淡--上升中途小压迫线:多方连续发力向上,在收出阳线的次日股价大幅高开,至尾市时收盘价落至开盘价以下,但仍高于前一日收盘价,形成高档小压迫线。此种图形通常表空头的压制力量有限,多方将乘虚而入,将股价推上新高。高档的小压迫线本身常常意味空头力量薄弱,故在形成压迫线当天一般是入货良机,或者在第二天开市时可以介入。如果压迫线与前一天的阳线之间留有跳空缺口(即该压迫线没有下影线),考虑及早介入。’),COLORRED;

  DRAWFLAGTEXT(蚂蚁撼树》0,HIGH,‘蚂蚁撼树--上升中途伪阴线:股价上升途中,多头向空方发起猛烈进攻,导致股价大幅高开,空头也不甘示弱,尽力将股价向下打压,连续两日收出阴线,但两根阴线的收盘价都高于前一天收盘价,形成伪阴线。本K线组合中连续两根小阴线都无法遏制多头的进攻,通常会导致多空力量对比更加不平衡,股价一般将加速上行。故投资者一般可在第二根阴线处考虑加入多方阵营,以便分享胜利成果。 ’),COLORRED;

  DRAWFLAGTEXT(阴线巨量收复,HIGH,‘阴线巨量收复’),COLORCYAN;

  DRAWFLAGTEXT(倾盆大雨,HIGH,‘倾盆大雨,见顶信号’),COLORCYAN;

  DRAWFLAGTEXT(跳空阴线后星,HIGH,‘跳空阴线后星’),COLORRED;

  DRAWFLAGTEXT(九天射日》0,HIGH,‘九天射日--上升中途跳高弓形线:股价上升途中,多方奋力向上,但遭空头狙击,不得不回撤至较低价位,从而在上走出一根长上影K线(即弓形线)。由于K线组合中空头力量在制造“长弓”过程中已消耗殆尽,因而弓形线形成时即介入良机,即使第二天不能形成将这一弓形线包容在内的大阳,股价上行一般不会改变。如第二天多头尽全力向上攻击,将前一日长上影全部抹去,则股价将加速上行,连收阳线。如第二天多头不能攻上弓形线最高点,而是收出一根包孕在此弓形线长上影之内的中小阳线,就说明多头上攻遇到较大阻力,虽不能就此妄言股价见顶,但其后上攻速度将放慢。’),COLORRED;

  DRAWFLAGTEXT(弹剑长啸》0,HIGH,‘弹剑长啸--上升中途跳高剑形线:随着市场气氛回暖,看好后市的人迅速增多,导致股价以较大缺口向上跳空开盘,其后虽受获利盘打压向下回落,尾市仍被拉高至开盘价附近收市,从而收出一根跳空的剑形线。此图通常表明空头反抗力量十分薄弱,如第二天仍以高上跳空的形式开盘,股价一般会加速上扬。K线组合中剑形线的长下影说明空头也曾拼死抵抗,却根本无法阻止股价上行,这种情况常常导致一些较敏感的空头反手做多,股价上行速度将会加快,因此投资者一般应在当天收市前及时跟进,至迟应在第二天跳高开盘时趁早杀入,否则可能错失一波快速上扬行情。 ’),COLORRED;

  DRAWFLAGTEXT(直上青云》0,HIGH,‘直上青云--上升中跳高十字星:随着股价上升,在中大阳线后常会出现或多或少的类十字星。这些类十字星只是上涨途中的暂时整理而已,次日若股价上扬且伴随的有效放大,一般为介入信号,通常将再出现一波快速上攻行情。本K线组合中类十字星数量多少不定,少则一颗,多则三、四颗,无论星线多少,只要再次放量上攻,即会加速上扬,故投资者一般应在放量时及时介入,坐享顺水推舟之乐。 ’),COLORRED;

  DRAWFLAGTEXT(趁热打铁》0,HIGH,‘趁热打铁--渐大三连阳:股价上升途中,多头接连向空头发起进攻,且攻势一天比一天猛烈。反映在K线图上,股价连收阳线,而阳线实体也越来越大,这常常是股价将加速上行的先兆。由于本K线组合中连续阳线的实体是由小变大,一般表明多头攻势日见顺利,将趁热打铁,向空方发起总攻。运用本K线组合时应注意,如K线组合中阳线实体比较大,特别是第三、四天的阳线已是中大阳线的话,就说明多头力量十分强大,即使遭致空头反扑,也不过是极短时间的调整,反而成为短线追买的良机。’),COLORCYAN;

  DRAWFLAGTEXT(背水一战》0,HIGH,‘背水一战--跳空攀援线:股价跳空高开突破后,连拉两根顺次向上的阳线(攀援线),多头尽快将防线向前推进到离第一天跳空缺口较远的地方,这是多方占优的走势,一般表明空头基本放弃抵抗,股价将继续上行。K线组合中跳空缺口往往预示着多头背水一战的决心。本K线组合在第二天的走势比较关键,如能在成交量配合下平开(或略微低开)高走,一般可及早介入,持股待涨。’),COLORRED;

  DRAWFLAGTEXT(芝麻开花》0,HIGH,‘芝麻开花--二次高开阳线:股价跳空而上,形成阳线,第二天再次跳高开盘,且高走高收,此图形为多方占优走势,一般预示着空头的溃败,股价可能会快速上行,连拉阳线。投资者应认真观察第二天高开后的走势,如股价在成交量配合下顺势高走,可顺势介入操作。’),COLORRED;

  DRAWFLAGTEXT(均线粘大阳破,HIGH,‘均线粘大阳破’),COLORRED;

  DRAWFLAGTEXT(两阳夹一阴,HIGH,‘两阳夹一阴’),COLORRED;

  DRAWFLAGTEXT(阳包阴,HIGH,‘阳包阴’),COLORRED;

  DRAWFLAGTEXT(包孕线,HIGH,‘包孕线’),COLORRED;

  DRAWFLAGTEXT(黎明之星,HIGH,‘黎明之星’),COLORRED;

  DRAWFLAGTEXT(三重底,HIGH,‘三重底,发生逆转’),COLORRED;

  DRAWFLAGTEXT(大阴烛,HIGH,‘大阴烛,后市向淡,发生逆转’),COLORCYAN;

  DRAWFLAGTEXT(好友反攻,HIGH,‘好友反攻,反转’),COLORRED;

  DRAWFLAGTEXT(光脚阴线,HIGH,‘光脚阴线,下跌信号’),COLORCYAN;

  DRAWFLAGTEXT(跳空缺口,HIGH,‘注意向上还是向下跳空’),COLORblue;

  DRAWFLAGTEXT(光头阳线,HIGH,‘光头阳线,后市看涨’),COLORRED;

  DRAWFLAGTEXT(三只乌鸦,HIGH,‘三只乌鸦,可能见顶回落’),COLORCYAN;

  DRAWFLAGTEXT(分离,HIGH,‘分离,注意看涨分离和看跌分离’),COLORblue;

  DRAWFLAGTEXT(长下影,HIGH,‘长下影,持续下跌后出现,有可能止跌回升;在升势末期出现,须多加留意’),COLORRED;

  DRAWFLAGTEXT(长上影,HIGH,‘长上影,表明行情上档压力沉重,升势受阻’),COLORCYAN;

  DRAWFLAGTEXT(下跌三部曲,HIGH,‘下跌三部曲,下跌信号’),COLORRED;

  DRAWFLAGTEXT(上升三部曲,HIGH,‘上升三部曲,上涨信号’),COLORCYAN;

  DRAWFLAGTEXT(早晨之星,HIGH,‘早晨之星,见底回升’),COLORRED;

  DRAWFLAGTEXT(黄昏之星,HIGH,‘黄昏之星,见顶回落’),COLORCYAN;

  DRAWFLAGTEXT(十字星,HIGH,‘十字星,有转向意味,注意股价位置在还是底部’),COLORblue;

  DRAWFLAGTEXT(长十字,HIGH,‘长十字,注意在顶部还是底部’),COLORblue;

  DRAWFLAGTEXT(垂死十字,HIGH,‘垂死十字,下跌信号;’),COLORCYAN;

  DRAWFLAGTEXT(早晨十字星,HIGH,‘早晨十字星,上涨信号,见底回升’),COLORRED;

  DRAWFLAGTEXT(黄昏十字星,HIGH,‘黄昏十字星,下跌信号,见顶回落’),COLORCYAN;

  DRAWFLAGTEXT(射击之星,HIGH,‘射击之星,可能见顶回落,可靠性低’),COLORCYAN;

  DRAWFLAGTEXT(倒转锤头,HIGH,‘倒转锤头,可能见底回升’),COLORRED;

  DRAWFLAGTEXT(锤头,HIGH,‘锤头,可能见底回升,如有量配合,信号强烈’),COLORRED;

  DRAWFLAGTEXT(吊颈,HIGH,‘吊颈,上升行情中见顶回落,顶部出现,见顶信号’),COLORCYAN;

  DRAWFLAGTEXT(平顶,HIGH,‘平顶,温和的反转’),COLORCYAN;

  DRAWFLAGTEXT(穿头破脚,HIGH,‘穿头破脚,顶部出现,见顶回落信号’),COLORCYAN;

  DRAWFLAGTEXT(乌云盖顶,HIGH,‘乌云盖顶,见顶回落信号’),COLORCYAN;

  DRAWFLAGTEXT(曙光初现,HIGH,‘曙光初现,后市见底回升’),COLORRED;

  DRAWFLAGTEXT(身怀六甲,HIGH,‘身怀六甲,出现在底部,是见底回升信号;出现在顶部,是见顶回落信号’),COLORRED;

  DRAWFLAGTEXT(十字胎,HIGH,‘十字胎’),COLORRED;

  DRAWFLAGTEXT(平底,HIGH,‘平底,温和的反转’),COLORRED;

  DRAWFLAGTEXT(大阳烛,HIGH,‘大阳烛,,看涨’),COLORRED;

  DRAWFLAGTEXT(三个白武士,HIGH,‘三个白武士,每日收盘价上移,表示可能见底回升’),COLORRED;

  DRAWFLAGTEXT(双飞乌鸦,HIGH,‘双飞乌鸦,行情将见顶回落’),COLORCYAN;

  DRAWFLAGTEXT(孕育线,HIGH,‘孕育线,注意股价位置’),COLORblue;

  DRAWFLAGTEXT(多方炮,HIGH,‘多方炮,在底部出现有上涨以为,在中间出现有可能是上涨中继,顶部出现是复合见顶信号 ’),COLORRED;

  DRAWFLAGTEXT(出水芙蓉》0,HIGH,‘阳线穿过20、40、60日季均线,上攻势头初现!’),COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧混乱主图指标公式

  这个主图以神奇主图为主,其还包括了 、画线、三种背离等 ,大家觉的有用的可以看看。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。