大智慧短线低买高卖指标公式_股票书籍

大智慧混乱主图指标公式

  这个主图以神奇主图为主,其还包括了 、画线、三种背离等 ,大家觉的有用的可以看看。

    

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  JJ:=9*(3*D-2*K);

  J:=((3 * K) - (2 * D));

  MAIRU:= CROSS(K,D) AND K《20;

  MAICHU:= CROSS(D,K) AND D》80;

  快线:(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,LINETHICK2,colorred;

  慢线:SMA(快线,3,1),colorcyan;

  空:SMA(慢线,3,1),COLOR00FF00;

  牛股:IF(BARSLAST(CROSS(慢线,空))《9 AND CROSS(慢线,空) AND 慢线《20,90,0),STICK,COLORFF937F;

  STICKLINE(牛股,0,90,1,0),COLORFF937F;

  BB:=IF(BARSLAST(CROSS(慢线,快线))》=3 AND CROSS(快线,慢线) AND 慢线《30,20,0);

  STICKLINE(BB,0,-20,3,0),coloryellow;

  低买1:IF(BB,-20,-40),coloryellow;

  DRAWICON(BB》0,-35,7);

  AA:=IF(BARSLAST(CROSS(快线,慢线))》=4 AND CROSS(慢线,快线) AND 快线》50,20,0);

  STICKLINE(AA,100,120,3,0),COLOR00FF00;

  高卖1:IF(AA,120,140),COLOR00FF00;

  DRAWICON(AA》0,150,8);

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

大智慧分时背离指标公式

  Input:N(10),M1(3),M2(3);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。