同花顺庄家进场指标公式_同花顺实时港股破解

同花顺趋势线主图指标公式

  股价从低位突破 , ;股价在趋势线之上运行,持有。股价从趋势线上跌出趋势线 。从 上看红柱持有,蓝柱卖出,不要傻傻的在高位股价围绕趋势线震荡时进行操作。

    

  从上看,下方是绿线,上面是红线和粉线。当绿线扭头向上穿越中轴线变成粉线或红线时,表明主力资金开始蠢蠢欲动,这个时候就可以发挥我们散户动作快的优点了,。当然此时要配合个股实际走势,如果个股还处于五日下方,不要理它,等个股站稳后,买入。当粉线和红线从中轴线上面慢慢跌破中轴线时,要提高警惕,随时准备跑路。

  N:=8;

  M:=13;

  P:=60;

  S:=3;

  V1:=(C*2+H+L)/4*10;

  V2:=EMA(V1,13)-EMA(V1,34);

  V3:=EMA(V2,5);

  V4:=2*(V2-V3)*5.5;

  庄家秘密撤: IF(V4《=0,V4,0),COLOR00FF00,LINETHICK2;

  庄家秘密进: IF(V4》=0,V4,0),COLORFF00FF,LINETHICK2;

  V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

  V6:=EMA(3*V5-2*SMA(V5,18,1),5);

  V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

  V8:=(INDEXC*2+INDEXH+INDEXL)/4;

  V9:=EMA(V8,13)-EMA(V8,34);

  VA:=EMA(V9,3);

  VB:=(V9-VA)/2;

  大盘资金进场: IF(VB》=0,VB,0),COLORRED,LINETHICK2;

  大盘资金撤走: IF(VB《=0,VB,0),COLORBLUE,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺历史长河指标公式

  一条 线代表了个股走势的历史,两条区间线固定了个股的 范围。 股价就在这个区间上下运动,当指标在低位的时候 ,当指标在高位的时候 。对应到指标上就是:低位出现黄色向上箭头买入、高位出现绿色向下箭头卖出。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。