大智慧分时愿赌服输优化指标公式_策略投资破解

大智慧精确预测涨停指标公式

  说明:精确预测涨停当大盘走牛时,N的尾数相同,不小心就会让你骑上一匹黑马

    

  A1:=AMOUNT/VOL/100;

  A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

  A3:=SUM(AMOUNT,40)/A1/100;

  A4:=SUM(AMOUNT,80)/A1/100;

  B1:=DMA(A2,VOL/A3);

  B2:=DMA(A2,VOL/A4);

  B3:=(CLOSE-B1)/B1*100;

  B4:=(CLOSE-B2)/B2*100;

  控盘:3,COLORYELLOW,LINETHICK1;

  高点:7,COLORFF6600;

  :-3,COLORGREEN,LINETHICK2;

  低点:-6,COLORCCFF33;

  现价:C,LINETHICK0;

  DRAWTEXT(DISPSTATUS=2 AND C,4,‘ 愿赌服输四段分时’),COLOR0000BB;

  DRAWTEXT(DISPSTATUS=2 AND C,3,‘ 操作选择正确时段’),COLOR0000BB;

  DRAWTEXT(DISPSTATUS=2 AND C,2,‘ 黄线上方谨慎看多’),COLOR0000BB;

  {股旁网-网站 www.gupang.com}

  DRAWTEXT(DISPSTATUS=2 AND C,-1.5,‘ 绿线下方保持警惕’),COLOR0000BB;

  DRAWTEXT(DISPSTATUS=2 AND C,-2.5,‘ 严格遵守操作纪律’),COLOR0000BB;

  DRAWTEXT(DISPSTATUS=2 AND C,-3.5,‘ 心态平衡投资顺利’),COLOR0000BB;

  均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW,LINETHICK0;

  回调认同:EMA(EMA(C,20),13),LINETHICK0;

  分时压力:MA(REF(HHV(C,30),1),2),LINETHICK0;

  分时支撑:MA(REF(LLV(C,30),1),2),LINETHICK0;

  STICKLINE(FILTER(C,60)》0,高点,低点,0.5,0),COLORRED;

  STICKLINE(B4》0,0,B4+2,6,0),COLORYELLOW;

  STICKLINE(B3》0,0,B3+2,6,0),COLORRED;

  STICKLINE(B3《=0,0,B3-2,6,0),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

大智慧黑马绝技主图指标公式

   说明: 四线粘合、一线金叉=黑马绝技指标的原理是:一种是30.60.90.120粘合;一是指60.90.120.250粘合;一线金叉是指30 金叉上面的两种粘合。均线粘合一般表示有主力在吸筹,而一线金叉则表示该股要拉升。该指标有两大看点:一是股价在半年线之上均线粘合;二是股价在年线之上均线粘合。参照这个指标操盘就会引导投资者去关注股价穿越半年或年线的 ,往往黑马和大牛股都在年线上产生,胜算的把握相当大。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。