大智慧黑马绝技主图指标公式_炒股书籍

大智慧富贵门成交量指标公式

  oo:=IF(CAPITAL=0,5000000,CAPITAL);

    

  说明: 四线粘合、一线金叉=黑马绝技指标的原理是:一种是30.60.90.120粘合;一是指60.90.120.250粘合;一线金叉是指30金叉上面的两种粘合。均线粘合一般表示有主力在吸筹,而一线金叉则表示该股要拉升。该指标有两大看点:一是股价在半年线之上均线粘合;二是股价在年线之上均线粘合。参照这个指标操盘就会引导投资者去关注股价穿越半年或年线的,往往黑马和大牛股都在年线上产生,胜算的把握相当大。

  EMA13:=EMA(C,13);

  EMA30:EMA(C,30),COLORFFCCCC;

  EMA60:EMA(C,60),COLORFF00FF;

  EMA90:EMA(C,90),COLORYELLOW;

  EMA120:EMA(C,120),COLORFFCC66;

  EMA250:EMA(C,250),COLORBLUE;

  F1:=EMA30-EMA60《130/1000 AND EMA30-EMA90《230/1000 AND EMA30-EMA120《330/1000;

  F2:=EMA60-EMA30《130/1000 AND EMA60-EMA90《230/1000 AND EMA60-EMA120《330/1000;

  F3:=EMA90-EMA30《130/1000 AND EMA90-EMA60《230/1000 AND EMA90-EMA120《330/1000;

  F4:=EMA120-EMA30《130/1000 AND EMA120-EMA60《230/1000 AND EMA120-EMA90《330/1000;

  F5:=EMA30-EMA60《100/1000 AND EMA30-EMA90《200/1000;

  FF1:=F1 AND F2 AND F3 AND F4 AND CROSS(EMA30,EMA60);

  FF2:=F1 AND F2 AND F3 AND F4 AND CROSS(EMA(C,13),EMA30);

  {股旁网-股票网站 www.gupang.com}

  FF3:=F5 AND C》EMA250 AND CROSS(EMA30,EMA60);

  G1:=EMA60-EMA90《220/1000 AND EMA60-EMA120《320/1000 AND EMA60-EMA250《420/1000;

  G2:=EMA90-EMA30《220/1000 AND EMA90-EMA60《320/1000 AND EMA90-EMA250《420/1000;

  G3:=EMA120-EMA60《220/1000 AND EMA120-EMA90《320/1000 AND EMA120-EMA250《420/1000;

  G4:=EMA250-EMA60《220/1000 AND EMA250-EMA90《320/1000 AND EMA250-EMA120《420/1000;

  GG1:=G1 AND G2 AND G3 AND G4 AND CROSS(EMA13,EMA30);

  GG2:=G1 AND G2 AND G3 AND G4 AND CROSS(EMA30,EMA60);

  DRAWICON(FF1 OR FF2 OR FF3 OR GG1 OR GG2,L-0.1,9);

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

大智慧底部吸筹指标公式

  VAR2:=REF(LOW,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。