同花顺金牛财入指标公式_k线图

同花顺动能线指标公式

   参考蓝柱底有背离买入、出现红柱买入、红柱顶背离 等。 使用时请结合其他技术 、 、大盘走势等多因素进行综合判断。

    

  注明:操作纪律是关键,信号出现必须严格按照信号提示操作,切忌我行我素侥幸贪婪,只要做到严格操作纪律那么只是赚多赚少的问题,不会被套的。

  VAR1:=1;

  VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);

  高位:90,COLORFFFF00;

  低位:20,colormagenta;

  VAR4:=LLV(LOW,5);

  VAR5:=HHV(HIGH,4);

  C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF;

  C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF;

  DRAWTEXT(CROSS(C1,C2),REF(C2,1),‘种金’),colorred;

  DRAWTEXT(CROSS(C2,C1),REF(C1,1),‘收获’),colorgreen;

  DRAWICON(CROSS(C1,C2) AND C2》0,C2,1);

  DRAWICON(CROSS(C2,C1) AND C2《-100,C1,2);

  DRAWICON(CROSS(C1,C2) AND C2《0,C2,1);

  DRAWICON(CROSS(C2,C1) AND C2》-100,C1,2);

  条件:=CROSS(C1,C2) AND C1《40;

  条件0:=CROSS(C2,C1) AND C1》90;

  DRAWTEXT(条件,20,‘买’),colorwhite;

  DRAWTEXT(条件0,85,‘卖’),coloryellow;

  DRAWTEXT(CROSS(C1,75),70,‘开始冲顶’),colorwhite;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

同花顺红黄共振指标公式

  RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。