大智慧富贵门成交量指标公式_东方财富投资大师破解版

大智慧底部吸筹指标公式

  VAR2:=REF(LOW,1);

    

  oo:=IF(CAPITAL=0,5000000,CAPITAL);

  AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  买盘:=IF(CLOSE》OPEN,AA*(HIGH-LOW),IF(CLOSE《OPEN,AA*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2));

  卖盘:=IF(CLOSE》OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE《OPEN,0- AA*(HIGH-LOW),0-VOL/2));

  {股旁网-网站 www.gupang.com}

  主动买盘:SUM(买盘,1)/oo*100,LINETHICK0,COLORRED;

  主动卖盘:SUM(卖盘,1)/oo*100,LINETHICK0,COLORGREEN;

  STICKLINE(主动买盘》0,0,主动买盘,3,0),COLORRED;

  STICKLINE(主动卖盘《0,0,主动卖盘,3,0),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧短线王指标公式

  V1:=MA(C,3)=HHV(MA(C,3),7);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。