同花顺红黄共振指标公式_炒股论坛社区

同花顺筹码智慧平均成本指标公式

  红色代表机构吃货绿色出货,曲线为机构多空意愿,横线为市场最大平均成本。其它规律自已观察。

    

  RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

  K1:=SMA(RSV1,5,1);

  D1:=SMA(K1,5,1);

  J1:=3*K1-2*D1;

  AA1:=EMA(J1,5);

  AA2:=REF(AA1,1);

  STICKLINE(AA1》AA2,AA1,AA2,8,0),COLOR0055AA;//长J

  STICKLINE(AA1》AA2,AA1,AA2,4,0),COLOR0077CC;

  STICKLINE(AA1》AA2,AA1,AA2,2,0),COLOR0099DD;

  STICKLINE(AA1》AA2,AA1,AA2,1,0),COLOR01BEE7;

  STICKLINE(AA1《=AA2,AA1,AA2,4,0),COLOR006600;

  STICKLINE(AA1《=AA2,AA1,AA2,4,0),COLOR009900;

  STICKLINE(AA1《=AA2,AA1,AA2,2,0),COLOR00BB00;

  STICKLINE(AA1《=AA2,AA1,AA2,1,0),COLOR00CC00;

  RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K2:=SMA(RSV2,3,1);

  D2:=SMA(K2,3,1);

  J2:=3*K2-2*D2;

  BB1:=EMA(J2,5);

  BB2:=REF(BB1,1);

  STICKLINE(BB1》BB2,BB1,BB2,7,0),COLOR000045;//短J

  STICKLINE(BB1》BB2,BB1,BB2,3,0),COLOR000085;

  STICKLINE(BB1》BB2,BB1,BB2,2,0),COLOR0000C5;

  STICKLINE(BB1》BB2,BB1,BB2,1,0),COLOR0000E5;

  STICKLINE(BB1《=BB2,BB1,BB2,4,0),COLOR353500;

  STICKLINE(BB1《=BB2,BB1,BB2,3,0),COLOR555500;

  STICKLINE(BB1《=BB2,BB1,BB2,2,0),COLOR757500;

  STICKLINE(BB1《=BB2,BB1,BB2,1,0),COLOR858500;

  DD:=AA1》AA2 AND BB1》BB2;

  注意:DD AND NOT(REF(DD,1)) AND (AA1《50 OR BB1《50) ,LINETHICK0;

  DRAWICON(注意买入,-5,1);

  注意:REF(DD,1)=1 AND NOT(DD),LINETHICK0;

  DRAWICON(注意卖出,105,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺冠军主图指标公式

  HH:(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。