同花顺筹码智慧平均成本指标公式_理想股票技术论坛

同花顺冠军主图指标公式

  HH:(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)

    

  红色代表机构吃货绿色出货,曲线为机构多空意愿,横线为市场最大平均成本。其它规律自已观察。

  input:N(1,240,21);

  主:=WINNER(CLOSE/1.1);

  var1:=主-REF(主,1);

  散:=1-WINNER(CLOSE*1.1);

  var2:=REF(散,1)-散;

  var3:=SUM((var1+var2),2);

  NN:EMA(SUM( var3,N),N/2),Color00FFFF;

  PARTLINE(NN,(NN》REF(NN,1))-1,RGB(0,255,0),1,RGB(255,0,0) ),LINETHICK3,LAYER1;

  STICKLINE(var3《0 AND 散》0.009,0,var3,6,0 ),Color00FF00;

  STICKLINE(var3《0 AND 散《0.009,0,-var3,6,0 ),colorred;

  STICKLINE(var3》0 AND 散《0.23,0,var3,8,0 ),colorred;

  STICKLINE(var3》0 AND 散》0.23 AND 散《0.6999,0,var3,6,1 ),ColorFF44FF;

  STICKLINE(var3》0 AND 散》0.7,0,-var3,6,0),Color00FFFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺地对空导弹指标公式

  N1:=1;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。