大智慧短线王指标公式_通达信专业版破解

大智慧抄哥捡底指标公式

   1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

    

  V1:=MA(C,3)=HHV(MA(C,3),7);

  V2:=MA(C,3)》MA(C,5);

  V3:=MA(V,5)》MA(V,10)*1.01;

  V4:=COUNT(MA(C,1)》REF(C,1),2)=2;

  LC20:=REF(CLOSE,1);

  20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;

  STICKLINE(CROSS(RSI20,11)*1,-10,20,2,0),COLORYELLOW;

  VAR3A:=3;

  VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

  :=C-REF(C,1);

  DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

  {股旁网-网站 www.gupang.com}

  YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX《0,2) AND CROSS(DX,MA(DX,2)),1,0);

  加仓:IF(FILTER(YXF=1,5),20,-10),STICK,COLORBLUE,LINETHICK3;

  A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV

  (L,55))*100,5,1);

  FY:=EMA(A51,5);

  A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

  QS:(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2)),LINETHICK2,COLORRED;

(股票资源馆lixiangluntan.com)股票公式大全

大智慧换手走势指标公式

  A1:1,DOTLINE;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。