同花顺冠军主图指标公式_东方财富l2决策破解版

同花顺地对空导弹指标公式

  N1:=1;

    

  HH:(20*H+19*REF(H,1)+18*REF(H,2)+17*REF(H,3)+16*REF(H,4)+15*REF(H,5)+14*REF(H,6)

  +13*REF(H,7)+12*REF(H,8)+11*REF(H,9)+10*REF(H,10)+9*REF(H,11)+8*REF(H,12)

  +7*REF(H,13)+6*REF(H,14)+5*REF(H,15)+4*REF(H,16)+3*REF(H,17)+2*REF(H,18)+

  REF(H,20))/210,colorgreen,LINETHICK1;

  LL:(20*L+19*REF(L,1)+18*REF(L,2)+17*REF(L,3)+16*REF(L,4)+15*REF(L,5)+14*REF(L,6)

  +13*REF(L,7)+12*REF(L,8)+11*REF(L,9)+10*REF(L,10)+9*REF(L,11)+8*REF(L,12)

  +7*REF(L,13)+6*REF(L,14)+5*REF(L,15)+4*REF(L,16)+3*REF(L,17)+2*REF(L,18)+

  REF(L,20))/210,colorgreen,LINETHICK1;

  D90H:=EMA(HH,90),colorred,LINETHICK1;

  D90L:=EMA(LL,90),colorred,LINETHICK1;

  STICKLINE(1=1,D90H,D90L,5,0),colorligray;

  ZK1:(MA(MA(H,25),25)-MA(MA(L,25),25))*1+MA(MA(H,25),25),DOTLINE,colorwhite;

  ZD1:MA(MA(L,25),25)-(MA(MA(H,25),25)-MA(MA(L,25),25))*1,DOTLINE,colorwhite;

  多:MA(MA(L,25),25)-(MA(MA(H,25),25)-MA(MA(L,25),25))*3.5,DOTLINE,colorgreen;

  空止损:(MA(MA(H,25),25)-MA(MA(L,25),25))*3.5+MA(MA(H,25),25),DOTLINE,colorred;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

同花顺必升波段指标公式

  N:=14;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。