大智慧哪吒闹海指标公式_同花顺财富主力破解

大智慧笑看顶底指标公式

  VAR1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100)+50;

    

  VUR1:=VOL/CAPITAL;

  VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);

  VUR3:=2.5*MAX(VUR1,VUR2);

  VUR4:=DMA(CLOSE,VUR3);

  VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;

  VUR6:=EMA(VUR5,2);

  VUR7:=EMA(VUR5,2);

  VUR8:=EMA(VUR7,3);

  VURS:=EMA(VUR7,8);

  VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);

  VURA:=2.5*MAX(VUR1,VUR9);

  VURB:=DMA(INDEXC,VURA);

  VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;

  VURD:=EMA(VURC,2);

  VURE:=EMA(VURC,2);

  D强:STICKLINE(VURD》0,0,VURD,6.5,1),COLORB210E4;

  D弱:STICKLINE(VURD《0,0,VURD,6.5,1),COLORFFA6A6;

  极强:STICKLINE(VUR5》0,0,VUR5,6.5,0),COLOR00FFFF;

  强势:STICKLINE(VUR6》0,0,VUR6,6.5,0),COLORRED;

  极弱:STICKLINE(VUR5《0,0,VUR5,6.5,0),COLOR10D010;

  弱势:STICKLINE(VUR6《0,0,VUR6,6.5,0),COLORE4E410;

  DX:VURE,LINETHICK2,COLOR1088FF;

  界:VURS,LINETHICK2,COLOR6CBC10;

  控:VUR8,COLORFF10FF;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧必不可少主图指标公式

  N:=20;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。