同花顺快炒双线指标公式_通达信超赢版破解

同花顺自用资金指标公式

  资金:(V-LLV(V,10))/REF(V,10)*100;//隐藏;

    

  介绍:快炒指标,红线上穿轴线。买。回穿轴线。卖。黄线为。

  RSV:=(C*H);

  RV:=(C*L);

  RS:=(C*O);

  DI:=(EMA(RV,2) - EMA(RSV,4))*10;

  DE:=EMA(RS,1);

  MAC:=2*(DI+DE)/2;

  红线:EMA(MAC,10),Color0000FF,linethick1;

  轴线: MA(红线,5),ColorFFFFFF,linethick1;

  STICKLINE(红线》轴线,红线,轴线,3,0),colorred;

(股票资源馆lixiangluntan.com)炒股软件

同花顺大资金表现指标公式

  ya:=IF(C》=O,MONEY,0);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。