大智慧MACD量指标公式_大智慧365破解版,股票

大智慧绝对准确选股指标公式

  DIFF:= EMA(c,12) - EMA(c,26);

    

  :=MA(SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE《REF(CLOSE,1),-VOL,0)),0)/1000,1);

  DIFF : EMA(obv,5) - EMA(obv,34),COLORYELLOW,LINETHICK2;

  DEA : EMA(DIFF,13),LINETHICK2,COLORGREEN;

   :=2*(DIFF-DEA);

  VAR1:=HHV(DEA,53);

  VAR2:=LLV(DEA,55);

  VAR3:=DEA-(DIFF-DEA);

  VAR4:=DEA-(DIFF-DEA);

  UP:IF(DIFF》VAR1 AND DEA=VAR1,MAX(LLV(VAR1,10),VAR3),VAR1),COLORbb9a00,LINETHICK2;

  DN:IF(DIFF《VAR2 AND DEA=VAR2,MIN(HHV(VAR2,10),VAR4),VAR2),COLORaa00bb,LINETHICK2;

  主升 : DIFF》0 AND DIFF》DEA,COLOR0000FF,POINTDOT,LINETHICK0;

  FILLRGN(DIFF,DEA,主升,RGB(250,0,0));

  STICKLINE( DEA》ref(DEA,1)and diff》DEA,0 ,-0.2,19,0 ),Colorred;

  STICKLINE( DEA《ref(DEA,1)and diff《DEA,0 ,0.2 ,19,0 ),Colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧宗波全能主图指标公式

  input: N(30, 1, 240, 1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。