同花顺中线买入主图指标公式_同花顺实时港股破解

同花顺庄家试盘指标公式

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

    

  一般情况下,只看日线,盘中的情况就不需要实时盯着了,因为是中线。对当日操作不是很讲究。只在市场行情好的情况下,顺势而为。低位红线金叉黄线,高位发出逃顶时出局观望。

  EMA250:MA(C,250),COLORRED;

  EMA6:MA(C,6),COLORRED,LINETHICK2;

  EMA18:MA(C,18),COLORYELLOW;

  EMA55:MA(C,55),COLORFF00FF;

  EMA144:MA(C,144),COLORGREEN;

  EMA288:MA(C,288),COLORBLUE;

  中线【买入】:=COUNT(CLOSE《EMA18,5)=4 AND

  CLOSE/EMA18》1.004 AND CROSS(CLOSE,EMA18) AND EMA18》=

  REF(EMA18,1);

  DRAWTEXT(中线【买入】,LOW*0.95,‘ 中线【买入】’),COLORRED;

  VL:=REF(LOW,1);

  VAR12:=(SMA(ABS(LOW-VL),13,1))/(SMA(MAX(LOW-VL,0),13,1))*100;

  VAR14:=MA(VAR12,13);

  VAR15:=LLV(LOW,34);

  VAR18:=EMA(IF(LOW《=VAR15,VAR14,0),3);

  VAR110:=SMA(SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1),5,1);

  VAR111:=SMA((CLOSE-LLV(LOW,54))/(HHV(HIGH,54)-LLV(LOW,54))*100,7,1)*16.18-VAR110*10.9;

  T:=FILTER(IF(VAR111《=VAR110 AND VAR18》REF(VAR18,1),VAR18*8,0),20);

  DRAWTEXT(T,LOW-0.4,‘←结束’),COLORFF00FF;

  DRAWTEXT(T,LOW-0.2,‘|’),COLORFF00FF;

  VAR21:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

  VAR22:=SMA(VAR21,3,1);

  VAR23:=SMA(VAR22,3,1);

  VAR24:=SMA(VAR23,3,1);

  VAR25:=CROSS(VAR23,VAR24) AND VAR23《20;

  DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.1,‘←’),COLORRED;

  DRAWTEXT(FILTER(VAR25,10)=1,LOW-0.2,‘|’),COLORRED;

  VAR29:=CROSS(VAR24,VAR23) AND VAR23》80;

  DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.4,‘←逃顶’),COLORBLUE;

  DRAWTEXT(FILTER(VAR29,5)=1,HIGH+0.2,‘|’),COLORBLUE;

(股票资源馆lixiangluntan.com)黑马股票

同花顺抄底必备指标公式

  大的方向 都有提示,比如 。我对抄底的理解是,个股跌倒一定程度,跌不下去了,同时盘面上有迹象表明开始反攻时, 。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。