大智慧鳄鱼密码主图指标公式_股票入门

大智慧牛牛主图指标公式

  MA4:(SUM(CLOSE,4)+c)/5;

    

  VAR1:=c;

  VAR2:=MA(CLOSE,24) + 1*STD(CLOSE,24);

  FILLRGN(VAR1,VAR2,VAR1》VAR2,(RGB(255,0,0)));

  快鲍:VAR1,ColorFFFFFF;

  慢鲍:VAR2,COLORYELLOW;

  FILLRGN(VAR2,VAR1,VAR2》VAR1,(RGB(0,0,255)));

  好坏鲍之分: MA(CLOSE,24),COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧逍遥二号指标公式

  VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。