同花顺庄家试盘指标公式_炒股论坛社区

同花顺抄底必备指标公式

  大的方向 都有提示,比如 。我对抄底的理解是,个股跌倒一定程度,跌不下去了,同时盘面上有迹象表明开始反攻时, 。

    

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

  SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

  ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

  ZZLJJ:=EMA(ZZLKP,89);

  ZJLRQD:=ZZLKP-ZZLJJ;

  AA:=EMA(ZJLRQD,1);

  BB:=EMA(AA,5);

  CC:=AA-BB;

  STICKLINE(CC《REF(CC,2),CC,0,2,1), COLOR00FF00;

  STICKLINE(CC》REF(CC,2),CC,0,2,1), colorred;

  主力资金试盘:IF(CROSS(AA,BB),8,0),STICK,LINETHICK4,COLOR0080FF;

  主力对倒出货:IF(CROSS(BB,AA),-8,0),STICK,LINETHICK4,COLOR00FF00;

  DRAWICON(主力资金试盘》0,8,7);

  DRAWICON(主力对倒出货《0,-8,8);

(股票资源馆lixiangluntan.com)黑马股票

同花顺快炒保你赚指标公式

  RSV:=(CLOSE-LLV(O,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。