同花顺快炒保你赚指标公式_股票网

同花顺精确买卖点指标公式

  上线:=sma(c,6.5,1);

    

  RSV:=(CLOSE-LLV(O,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

  K:=SMA(RSV,9,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D/4;

  R:=EMA(K,3);

  买 :EMA(R,2) +EMA(R,20)/2;

  卖:EMA(0.667*REF(买,1)+0.333*买,2) ;

  STICKLINE(买》卖,买,卖,0,2,0),Color0000FF;

  买股:IF(CROSS(买,卖) AND 买《25 ,50,0);

  价底:IF((MA(L,5)-L)/L》0.03 AND (MA(L,10)-MA(L,5))/MA(L,5)》0.03,55,0),LINETHICK1,COLORFF00FF;

  A1:=BARSLAST(REF(CROSS(买,卖),1));

  底背离:=REF(CLOSE,A1+1)》CLOSE AND 买》REF(买,A1+1) AND CROSS(买,卖);

  DRAWLINE(A1=0,卖,底背离,卖,0),colorred,LINETHICK2;

  A2:=BARSLAST(REF(CROSS(卖,买),1));

  顶背离:=REF(CLOSE,A2+1)《CLOSE AND REF(买,A2+1)》买 AND CROSS(卖,买);

  DRAWLINE(A2=0,卖,顶背离,卖,0),colorgreen,LINETHICK2;

  副线6:IF(买》卖,58,65,);

  副线:IF(卖》买,58,65,);

  W:=CROSS(副线,副线6)*10;

  STICKLINE(W=10,买,65,3),colorgreen;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺准确找顶指标公式

   分上中下,上面是绿的柱是预警,红色或者蓝色柱是 位子;中间是 ,看股辅助作用;下面红柱加黄的柱是 ,是建仓位子。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。