同花顺精确买卖点指标公式_股票书籍

同花顺准确找顶指标公式

   分上中下,上面是绿的柱是预警,红色或者蓝色柱是 位子;中间是 ,看股辅助作用;下面红柱加黄的柱是 ,是建仓位子。

    

  上线:=sma(c,6.5,1);

  下线:=sma(c,13.5,1);

  上线1:=sma(c,3,1);

  下线1:=sma(c,8,1);

  STICKLINE(上线》下线 , 上线,下线 ,2.5, 0),colorred,linethick2;

  stickline(下线》上线,上线,下线,2.5,0),coloryellow,linethick2;

  DRAWTEXT( cross(上线,下线),low *0.95,‘↑全仓’ ),color00ff00;

  drawtext(cross(下线1,上线1),h*1.02,‘’),coloryellow;

  BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

  UPR:=BBI+3*STD(BBI,13),linethick2;

  DWN:=BBI-3*STD(BBI,13);

  安全:=MA(CLOSE,60),linethick2;

  LC:=REF(CLOSE,1);

  :=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

  DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,‘减仓’) ,COLORff9966,linethick2;

  A7:=(2*C+H+L)/4;

  操作:MA(a7,5),linethick2;

  操作1:=MA(a7,5)*1.03,linethick2;

  操作2:=MA(a7,5)*0.97,linethick2;

  Var1:LLV(a7,21);

  Var2:HHV(a7,21);

  SK:=EMA((A7-Var1)/(Var2-Var1)*100,7);

  SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);

  DRAWTEXT(IF(count(close《ref(close,1),8)/8》6/10 and vol》=1.5*ma(vol,5) and

  count(sk》=sd,3) and ref(low,1)=LLV(Low,120),1,0),LOW*0.98,‘买进’) ,COLOR0099ff;

  DRAWTEXT(IF(count(close《ref(close,1),13)/13》6/10 and

  count(sk》sd,6) and ref(low,5)=LLV(Low,120) and ref(close》=open,4) and

  ref(close》open,3) and REF(CLOSE》OPEN,2) AND ref(open》close,1) and

  open》ref(close,1),1,0),LOW*0.98,‘买进’) ,COLOryellow;

  D:=MA(CLOSE,80)-MA(CLOSE,10)/3;

  DRAWTEXT(if(CLOSE《D and VOL/240》MA(VOL,5)/240 AND CLOSE》REF(CLOSE,1)*1.08

  AND CLOSE《MA(CLOSE,13)*1.3,1,0),LOW*0.98,‘’),coloryellow;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺走势分析指标公式

  VAR2:=LLV(LOW,18);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。