大智慧成功在望主图指标公式_同花顺财富先锋破解

大智慧买卖无愁主图指标公式

  JJ:=(CLOSE+HIGH+LOW)/3;

    

  MA3:MA(C,3),COLOR00FF00;

  MA5:MA(C,5),COLORFFFFFF;

  ZX:=(MA3+MA5)/2;

  MA20:MA(C,20),COLORFF00FF;

  MA30:MA(C,30),COLORYELLOW;

  QSXS:=MA5》=MA30 AND MA30》REF(MA30,1);

  GD:=ZX》=REF(ZX,1) AND REF(ZX,1)《REF(ZX,2);

  YB:=C》REF((O-C)/2+C,2);

  买:CROSS(C,ZX) AND (GD OR YB) AND QSXS,COLOR00FF00,POINTDOT,LINETHICK0;

  优:买 AND MA5》REF(MA5,1),COLORYELLOW,POINTDOT,linethick0;

  STICKLINE(买,h,l,0,1),COLOR00FF00,linethick2;

  STICKLINE(买,o,c,4,1),COLOR00FF00,linethick2;

  STICKLINE(优,h,l,0,1),COLORYELLOW,linethick2;

  STICKLINE(优,o,c,4,1),COLORYELLOW,linethick2;

  DRAWTEXT(买,L*0.99, ‘买’),COLOR00FF00;

  DRAWICON(优,L,1);

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

大智慧长庄短庄指标公式

  input:YINGL(13,1,999),LI(24,1,999);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。