大智慧买卖无愁主图指标公式_股票配资

大智慧长庄短庄指标公式

  input:YINGL(13,1,999),LI(24,1,999);

    

  JJ:=(CLOSE+HIGH+LOW)/3;

  A:=EMA(JJ,10);

  B:=REF(A,1);

  STICKLINE(A》B,A,B,5,0),COLORYELLOW;

  STICKLINE(A《B,A,B,5,0),COLORBLUE;

  M1:EMA(CLOSE,3);

  M2:EMA(CLOSE,8);

  M3:EMA(M2,13);

  M4:EMA(M2,55);

  VAR1:=EMA(M3,55);

  M5:EMA(M4,81), COLORRED,LINETHICK2;

  VAR2:=(REF(HIGH,1)+REF(LOW,1))/2;

  VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21);

  DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2);

  DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,‘’), COLORGREEN;

  VAR4:=REF(CLOSE,1);

  VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100;

  VAR6:=CROSS(79,VAR5);

  VAR7:=FILTER(VAR6,4);

  DRAWICON(VAR7,HIGH*1.035,2);

  DRAWTEXT(VAR7,HIGH*1.02,‘卖出’), COLORGREEN;

  A7:=(2*C+H+L)/4;

  VAR10:=LLV(LOW,34);

  VAR11:=HHV(HIGH,34);

  SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);

  SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);

  DRAWTEXT(IF(COUNT(CLOSE《REF(CLOSE,1),8)/8》6/10 AND VOL》=1.5*MA(VOL,5) AND

  COUNT(SK》=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,‘●买进’) ,COLORRED;

  DRAWTEXT(IF(COUNT(CLOSE《REF(CLOSE,1),13)/13》6/10 AND

  COUNT(SK》SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE》=OPEN,4) AND

  REF(CLOSE》OPEN,3) AND REF(CLOSE》OPEN,2) AND REF(OPEN》CLOSE,1) AND

  OPEN》REF(CLOSE,1),1,0),LOW,‘●买进’), COLORRED;

  D:=MA(CLOSE,80)-MA(CLOSE,10)/3;

  DRAWTEXT(IF(CLOSE《D AND VOL/240》MA(VOL,5)/240 AND CLOSE》REF(CLOSE,1)*1.08

  AND CLOSE《MA(CLOSE,13)*1.3,1,0),LOW,‘●’),COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧发掘牛股指标公式

  TYP:=(OPEN+HIGH+LOW+2*CLOSE)/5;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。