大智慧发掘牛股指标公式_大智慧软件破解

大智慧股票重心主图指标公式

  说明: 每日成交均价为多空双方争夺焦点,以此作为每日价格分析的重点,在上升段,如图中小叉号较多日内处于收盘价之上(或处于日内较高位置),则上涨动力强,反之则较弱,用于均价线的辅助。

    

  TYP:=(OPEN+HIGH+LOW+2*CLOSE)/5;

  CC1:=(TYP-MA(TYP,21))/(0.015*AVEDEV(TYP,21));

  SM:=MA(CC1,20);

  SU:SM+2*STD(CC1,20);

  SD:=SM-2*STD(CC1,20);

  TR:=MA(MAX(MAX((CC1-CC1),ABS(REF(CC1,1)-CC1)),ABS(REF(CC1,1)-CC1)),15);

  VM:=MA(CC1,6);

  VU:=VM+2.4*TR;

  VD:=VM-2.4*TR;

  FILLRGN(SU,SD,c》0,RGB(0,170,140));

  FILLRGN(VU,VD,c》0,RGB(210,210,210));

  MA1:MA(CC1,6);

  MA2:MA(CC1,13),COLORBLUE,LINETHICK2;

  yCC:CC1,COLORRED,LINETHICK2;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧地狱寻牛选股指标公式

  a0:=l《=llv(l,90);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。