通达信‘黄色箭头抄底买进,白色箭头逃顶卖出’的股底抽金指标_股旁网

通达信超跌反弹绿柱子提示抄底的源码免费指标

   超跌反弹绿柱子提示 的源码免费

    

  ‘黄色箭头买进,白色箭头逃顶’的股底抽金

  AA:=LLV(LOW,36);

  BB:=HHV(HIGH,30);

  探底线:EMA((CLOSE-AA)/(BB-AA)*4,4)*25,COLORRED;

  股海:=(探底线-LLV(探底线,21))/(HHV(探底线,21)-LLV(探底线,21))*4*25,COLORBLUE;

  挖金子:IF((CROSS(股海,90) AND 探底线《40) OR CROSS(探底线,10) AND V/MA(V,5)》1.5, 70,0);

  95;

  10;

  80;

  分批出货:IF(CROSS(探底线,90),50,80-1);

  全部杀出:IF(CROSS(80,探底线),50,80-1);

(股票资源馆lixiangluntan.com)炒股软件

通达信专业逃顶源码免费指标公式

   专业逃顶源码免费 (中长线逃顶因子)

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。