大智慧动态出货指标公式_大智慧沪深10档l2数据

大智慧绝对地量VOL源码提示指标公式下载

   绝对地量VOL源码提示 下载

    

  VAR1:=DYNAINFO(5);

  VAR2:=BARSCOUNT(HIGH);

  VAR3:=(SMA((HIGH / HHV(CLOSE,120)),3,1) * 100);

  VAR4:=IF((VAR2 》 20),VAR3,0);

  VAR5:=IF((HIGH 《 VAR1),0,IF((LOW 》 VAR1),1,(((VAR1 - HIGH) + 0.009) / ((LOW - HIGH) + 0.009))));

  VAR6:=(DMA(VAR5,(VOL / CAPITAL)) * 60);

  VAR7:=IF((((VAR6 》 0) AND (VAR6 》 REF(VAR6,1))) AND (VAR4 》= 88)),VAR6,0);

  VAR8:=((3 * SMA((((CLOSE - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,27)) / (LLV(LOW,27) - HHV(HIGH,27))) * 100),5,1),3,1)));

  VAR9:=EMA(VAR8,8);

  VAR10:=((3 * SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1)) - (2 * SMA(SMA((((HIGH - HHV(HIGH,55)) / (LLV(LOW,55) - HHV(HIGH,55))) * 100),5,1),3,1)));

  VAR11:=(EMA(VAR10,3) - 10);

  FILLRGN(((VAR7 》 0) AND ((VAR11 《 20) OR ((VAR11 》 REF(VAR11,1)) AND (VAR11 《 50)))),0,VAR7),COLORGREEN;

  机构出仓区:0,COLORGREEN,LINETHICK0;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

大智慧分时T+0预警虎免费源码指标公式

   分时T+0预警虎免费源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。